Questions and Answers : GPU applications


log in

Advanced search
Questions and Answers : GPU applications

Previous · 1 . . . 12 · 13 · 14 · 15 · 16 · 17 · 18 . . . 19 · Next
Threads Posts Author Views Last post
lockedCUDA on Intel G-series MBs
2 Peter 3787 18 Mar 2009
lockedCUDA Pref Question
13 Profile Hammeh 3315 17 Mar 2009
lockedCUDA only?
21 Profile Scott Amerland (N5ZOW) 6659 15 Mar 2009
lockedCard model & Time to complete
11 Profile BigWaveSurfer 3760 15 Mar 2009
lockedGTX 260 - CUDA
18 Pegasus 10113 14 Mar 2009
lockedDifferent driver listed for cuda device?
2 The Weasel 2628 14 Mar 2009
lockedGoing to start using CUDA
8 Profile Shadow 3896 13 Mar 2009
lockedCUDA installed, SETI sees it but it doesn't run
21 Nick 7559 13 Mar 2009
lockedOverclocking GPU - Does it have much affect with CUDA
7 Profile BigWaveSurfer 6557 13 Mar 2009
lockedHow does this CUDA thing work?
3 Neal Chantrill 5325 11 Mar 2009
lockedIs anybody getting Seti Enhanced for CUDA?
20 Profile Geek@Play 5771 11 Mar 2009
lockedCUDA Errors
5 Danny Sosebee 5084 9 Mar 2009
lockedNVIDIA Quadro NVS 290
2 Stwainer 3950 7 Mar 2009
lockedNew Drivers 182.06
6 Profile BigWaveSurfer 3520 7 Mar 2009
lockedGPU frequencies
4 Monzi 2738 6 Mar 2009
lockedCUDA WU errs with -12 and then loops with -9s until rebooted
4 Profile RandyC 2394 5 Mar 2009
lockedHow to set single host resource share? (CUDA!)
27 Profile ML1 7555 5 Mar 2009
lockedRun CUDA only?
2 Stephen D. Ord 2652 5 Mar 2009
lockedHow to disable CUDA? My GPU should not be using it!!!
10 FourthDr 16351 5 Mar 2009
lockedWhat is the best way to set up 6.4.6
4 The Weasel 2646 4 Mar 2009
lockedcurious--is this behaving as expected?
10 steppy 4472 3 Mar 2009
lockedAdvanced Seti is supported by Hollywood.
4 xhfxfghfgxch 3081 2 Mar 2009
locked6.6.11 and "No CUDA device found" problem
3 Jakepilot 3650 2 Mar 2009
lockedUnable to download work for CUDA till Normal WU reduces in To Completion Time
4 Profile AspirationTower 2534 2 Mar 2009
lockedCuda, eh?
2 (banished: ID 421968) 2977 28 Feb 2009
lockedCuda and Astropulse re-process behaviour
5 Profile Grady 3236 27 Feb 2009
lockedCUDA not uploading finished WUs
3 jokey 2617 27 Feb 2009
lockedPositive Feedback on 6.08 on Boinc 6.4.6 x64
2 Pudding 2563 26 Feb 2009
lockedCUDA Related Problem
3 BattleShip Ron 2695 25 Feb 2009
locked6.6.9 Still no good master-slave GPU init
1 Profile startrekforever 2017 24 Feb 2009
lockedVideo draw slow with Cuda
4 javamann 3125 22 Feb 2009
lockedCUDA slows desktop down
6 nurbs999 3489 21 Feb 2009
lockedCUDA crunching slower now?
22 Profile Mark Peters 8352 21 Feb 2009
lockedSETI CUDA, only one work unit at the time
5 Profile Karl Viklund 3608 21 Feb 2009
lockedCuda and SLI
10 NuclearRage 11817 21 Feb 2009
lockedCUDA and '.03' processors
18 Kaylie 5209 20 Feb 2009
lockederror reporting on consistant compute errors
4 QUASAR 3005 19 Feb 2009
lockedUnknown CUDA error
12 Tuc 9138 19 Feb 2009
lockedCUDA error when interrupted boinc screensaver startup
5 Donald Alan Morrison 2598 19 Feb 2009
lockedFast task switching
11 Grenadier 3779 19 Feb 2009
lockedwhich pc should i use with my CUDA?
10 KeithP 3638 18 Feb 2009
lockedCUDA version not exactly working
2 Frozilla 2611 18 Feb 2009
lockedWork units not starting
11 Mr. Theta 6479 17 Feb 2009
lockedDid not think this was possible?
1 Profile BigWaveSurfer 2265 17 Feb 2009
lockedMacbook incorrectly reporting graphics memory size
4 Cj Biro 3251 17 Feb 2009
lockedWill 8400M GS work?
4 Quacky 4838 17 Feb 2009
lockedCUDA + Optimized Astropulse E6500
6 Profile TOM 5914 16 Feb 2009
lockedClaimed vs Granted Credit different with CUDA ?
4 Profile BigWaveSurfer 2738 15 Feb 2009
lockedNo CUDA devices found
10 Profile andy_3_913 8372 15 Feb 2009
lockedCUDA question
14 lynxtra 3984 14 Feb 2009

Previous · 1 . . . 12 · 13 · 14 · 15 · 16 · 17 · 18 . . . 19 · Next

This message board is available as an RSS feed

Copyright © 2015 University of California