Upload Issue

Questions and Answers : Web site : Upload Issue

To post messages, you must log in.

AuthorMessage
Alexander J. Esber

Send message
Joined: 27 Apr 05
Posts: 4
Credit: 3,720
RAC: 0
United States
Message 105021 - Posted: 29 Apr 2005, 2:45:23 UTC

Is anyone having upload issues because A) i've been trying for hours to upload my punny 12.47 kb results and B) i completed a work load and never got credit for it

ID: 105021 · Report as offensive
Bill Barto

Send message
Joined: 28 Jun 99
Posts: 864
Credit: 36,589,597
RAC: 17,985
United States
Message 105033 - Posted: 29 Apr 2005, 3:20:36 UTC

It appears that the data servers did not come back up after the outage this afternoon. As far as your submitted result, one more result must be submitted before it will be validated.

ID: 105033 · Report as offensive
Alexander J. Esber

Send message
Joined: 27 Apr 05
Posts: 4
Credit: 3,720
RAC: 0
United States
Message 105038 - Posted: 29 Apr 2005, 3:37:48 UTC - in response to Message 105033.

> It appears that the data servers did not come back up after the outage this
> afternoon. As far as your submitted result, one more result must be submitted
> before it will be validated.
>
>Thanks a lot for the answers. Im new to this and its good to know that the comunity is suportive


ID: 105038 · Report as offensive
Profile Prometheus88
Avatar

Send message
Joined: 9 Dec 03
Posts: 16
Credit: 300,367
RAC: 0
Canada
Message 105062 - Posted: 29 Apr 2005, 4:51:58 UTC - in response to Message 105038.

> > It appears that the data servers did not come back up after the outage
> this
> > afternoon. As far as your submitted result, one more result must be
> submitted
> > before it will be validated.
> >
> >Thanks a lot for the answers. Im new to this and its good to know that
> the comunity is suportive
>

Same here, I'm having that problem too, hopefully they come back up soon.


<img src="http://www.boincstats.com/stats/banner.php?cpid=ba50e1bf85bba78fa3d74283a72966b5">

ID: 105062 · Report as offensive
Profile Pooh Bear 27
Volunteer tester
Avatar

Send message
Joined: 14 Jul 03
Posts: 3222
Credit: 2,935,261
RAC: 0
United States
Message 105325 - Posted: 29 Apr 2005, 13:51:07 UTC

See here.

My guess is the replicator is taking almost all the processing time, getting synced.


ID: 105325 · Report as offensive
Profile Earl F. Parrish

Send message
Joined: 3 Jan 01
Posts: 76
Credit: 5,543,751
RAC: 8,671
United States
Message 105342 - Posted: 29 Apr 2005, 14:20:04 UTC

I have been able to finally get one of three completed work units uploaded. It updated after two attempts. Earlier I was able to download three new work units after several retries.


Earl F. Parrish

ID: 105342 · Report as offensive

Questions and Answers : Web site : Upload Issue


 
©2016 University of California
 
SETI@home and Astropulse are funded by grants from the National Science Foundation, NASA, and donations from SETI@home volunteers. AstroPulse is funded in part by the NSF through grant AST-0307956.