Posts by eL_nino

1) Message boards : SETI@home Staff Blog : Welcome to the SETI@home staff blog. (Message 2102793)
Posted 8 Jul 2022 by Profile eL_nino
Post:
Is there any real hope Seti@Home will be back?

Thanks!
2) Message boards : Number crunching : Panic Mode On (92) Server Problems? (Message 1604883)
Posted 24 Nov 2014 by Profile eL_nino
Post:
Got few SETI mails to rejoin this year.. Then finally come back and project is more time down or without WU than crunching. Is this outage near or problems will continue? What was happening during 2014 - more problems or running smooth? I remember that in past I left because of constant problems. Maybe it is time for final goodbye as I really do not have time to constantly watch is this is ON or OFF. And I want to run SETI, not something back-up :(
3) Message boards : Number crunching : Panic Mode On (92) Server Problems? (Message 1602118)
Posted 18 Nov 2014 by Profile eL_nino
Post:
Since I returned to Seti 2 weeks ago I crunched 70 000 credits, but at least 25% of time I was without work. I tried to make bigger WU stock as I knew this is going to happen as you warned us, but Boinc informed me: I got max.WU allowed for this computer.

Do not get me wrong but that is just stupid - it is not same to have same MAX number of WU for some old computer or for new I5. I crunch max number of WU in 2 days without any problem. And now this computer is empty for last 24h... And who knows how much longer it will be. Yes, I know - I can run Einstein or something like that in meantime, but I returned to SETI...
4) Questions and Answers : Getting started : How to Debug upload problem?? (Message 1596920)
Posted 4 Nov 2014 by Profile eL_nino
Post:
Few days ago I got e-mail from SETI to rejoin. I left probably 1-2 years ago with 850 000 credits. Why I left? Because I had no time for constant problems with upload / download back then and had no time to waste my compute time waiting for tasks to download. Now I returned because of e-mail invite and again same problems here. Downloaded about 60 tasks yesterday and now worked 90% of them. One computer is without work already (Intel i5-4440) and 2nd one is very close to that.


And of course that with 850 000 credits I can not post to "Numbers crunching", like I have done nothing in past.

I really like this project, but...


Welcome back. Unfortunately the timing of your return really sucks :)

This is probably the worst server problem we have had since they moved everything to the co-location server room. Bruno, one of our oldest server, that was updated with bits and pieces from the other retired ones, has decided to show it's age.

Moving to the shared facility at the bottom of the hill, has provided a lot fewer and shorter down times, and much better bandwidth. I suspect that the usual 2 to 3 hrs of regular Tuesday maintenance will probably take all day to deal with Bruno.

As soon as you return and validate some work, your RAC will get back to >0 and you will be allowed to post to the other boards. This was done to make it easier to manage spammers.



Yes, maybe I am reason why this happened :D :D


Anyway, can't get work because of this:

4.11.2014. 9:54:03 | SETI@home | Not requesting tasks: too many uploads in progress

So - turn that OFF so I can get work even without upload.
5) Questions and Answers : Getting started : How to Debug upload problem?? (Message 1596829)
Posted 4 Nov 2014 by Profile eL_nino
Post:
Few days ago I got e-mail from SETI to rejoin. I left probably 1-2 years ago with 850 000 credits. Why I left? Because I had no time for constant problems with upload / download back then and had no time to waste my compute time waiting for tasks to download. Now I returned because of e-mail invite and again same problems here. Downloaded about 60 tasks yesterday and now worked 90% of them. One computer is without work already (Intel i5-4440) and 2nd one is very close to that.


And of course that with 850 000 credits I can not post to "Numbers crunching", like I have done nothing in past.

I really like this project, but...
6) Message boards : Number crunching : UPLOAD/DOWNLOAD Seems working now... (Message 569770)
Posted 17 May 2007 by Profile eL_nino
Post:


BOINC ask for new work.
But I don't get ones.

Mostly: can't connect server.
Sometimes: No work from project.

What's going?



I got some WU-s few days ago, crunched them all and reported them all today. I got no new work from Seti despite trying from yesterday afternoon. Now I suspended Seti and my AMD is running Einstein while waiting to things start working here as they should. Hopefully that will be soon :)

7) Message boards : Number crunching : Uh-oh.......can't upload completed results? (Message 492736)
Posted 29 Dec 2006 by Profile eL_nino
Post:
Whazzup??? Rigs are reporting an error when trying to upload completed WUs.
Error on file upload, can't open file?
Transient upload error?
Project servers may be temporarily down?

Looks like the upload server went south about an hour ago, although the status page shows OK.


Same here:

12/29/2006 4:49:14 AM|SETI@home|Error on file upload: can't open file
12/29/2006 4:49:14 AM|SETI@home|Temporarily failed upload of 22ja99aa.27632.21280.572140.3.179_0_0: transient upload error




same here :)
8) Message boards : Number crunching : No New Work Units Being Sent (Message 482159)
Posted 14 Dec 2006 by Profile eL_nino
Post:
I am not getting new work for about 40 minutes now :(
9) Message boards : Number crunching : Connection (server) problems? (Message 456096)
Posted 12 Nov 2006 by Profile eL_nino
Post:
12.11.2006 10:08:34|SETI@home|Sending scheduler request to http://setiboinc.ssl.berkeley.edu/sah_cgi/cgi
12.11.2006 10:08:34|SETI@home|Reason: Requested by user
12.11.2006 10:08:34|SETI@home|Reporting 8 tasks
12.11.2006 10:12:32||Project communication failed: attempting access to reference site
12.11.2006 10:12:32|SETI@home|Temporarily failed upload of 09jn03aa.22751.18256.478398.3.232_3_0: http error
12.11.2006 10:12:32|SETI@home|Backing off 2 hours, 10 minutes and 17 seconds on upload of file 09jn03aa.22751.18256.478398.3.232_3_0
12.11.2006 10:12:36||Access to reference site succeeded - project servers may be temporarily down.
12.11.2006 10:13:02||Project communication failed: attempting access to reference site
12.11.2006 10:13:02|SETI@home|Temporarily failed upload of 09jn03aa.22751.18256.478398.3.230_0_0: http error
12.11.2006 10:13:02|SETI@home|Backing off 18 minutes and 29 seconds on upload of file 09jn03aa.22751.18256.478398.3.230_0_0
12.11.2006 10:13:24||Access to reference site succeeded - project servers may be temporarily down.
12.11.2006 10:13:36||Project communication failed: attempting access to reference site
12.11.2006 10:13:39|SETI@home|Scheduler request failed: a timeout was reached
12.11.2006 10:13:39|SETI@home|Deferring scheduler requests for 14 minutes and 10 seconds
12.11.2006 10:13:40||Access to reference site succeeded - project servers may be temporarily down.

it is like that for last 10-15 hours... Upload is going OK, it is on 100% (15-20kb uploaded) but then again it can not be confirmed that is really uploaded- it stays on 100% for few minutes and then deferred. anyone else having that problem?




it works now... I had some problems with my internet connection.
10) Message boards : Number crunching : Connection (server) problems? (Message 456071)
Posted 12 Nov 2006 by Profile eL_nino
Post:
12.11.2006 10:08:34|SETI@home|Sending scheduler request to http://setiboinc.ssl.berkeley.edu/sah_cgi/cgi
12.11.2006 10:08:34|SETI@home|Reason: Requested by user
12.11.2006 10:08:34|SETI@home|Reporting 8 tasks
12.11.2006 10:12:32||Project communication failed: attempting access to reference site
12.11.2006 10:12:32|SETI@home|Temporarily failed upload of 09jn03aa.22751.18256.478398.3.232_3_0: http error
12.11.2006 10:12:32|SETI@home|Backing off 2 hours, 10 minutes and 17 seconds on upload of file 09jn03aa.22751.18256.478398.3.232_3_0
12.11.2006 10:12:36||Access to reference site succeeded - project servers may be temporarily down.
12.11.2006 10:13:02||Project communication failed: attempting access to reference site
12.11.2006 10:13:02|SETI@home|Temporarily failed upload of 09jn03aa.22751.18256.478398.3.230_0_0: http error
12.11.2006 10:13:02|SETI@home|Backing off 18 minutes and 29 seconds on upload of file 09jn03aa.22751.18256.478398.3.230_0_0
12.11.2006 10:13:24||Access to reference site succeeded - project servers may be temporarily down.
12.11.2006 10:13:36||Project communication failed: attempting access to reference site
12.11.2006 10:13:39|SETI@home|Scheduler request failed: a timeout was reached
12.11.2006 10:13:39|SETI@home|Deferring scheduler requests for 14 minutes and 10 seconds
12.11.2006 10:13:40||Access to reference site succeeded - project servers may be temporarily down.

it is like that for last 10-15 hours... Upload is going OK, it is on 100% (15-20kb uploaded) but then again it can not be confirmed that is really uploaded- it stays on 100% for few minutes and then deferred. anyone else having that problem?
11) Message boards : Number crunching : Crunching Sounds (Message 453495)
Posted 8 Nov 2006 by Profile eL_nino
Post:
Thank you Richard... :)

I was searching for similiar topics but it looks like not enough :(

btw. I am glad I did not end up as "crazy man" and that someone else had that problem :)

have you looked to see if this was the issue?

Were you really worried about changing from "El Nino" to "El Nutzo" LOL



yes, that was the problem...

and I think I can stay eL_nino :)
12) Message boards : Number crunching : Crunching Sounds (Message 453490)
Posted 8 Nov 2006 by Profile eL_nino
Post:
Thank you Richard... :)

I was searching for similiar topics but it looks like not enough :(

btw. I am glad I did not end up as "crazy man" and that someone else had that problem :)
13) Message boards : Number crunching : Crunching Sounds (Message 453479)
Posted 8 Nov 2006 by Profile eL_nino
Post:
Seems to me that if this were a Seti problem that I'd see more reports of it. Did you just upgrade Boinc or change to an optimized app? If not then it is my opinion you have an issue on your host. Check speaker cable routing and Audio drivers. Something is causing it. When you run Seti your CPU is pushed to the max, much more than other normal programs. This creates heat and increased wattage consumption (approx 20% more). Since the beginning of Seti under Boinc, your report is the second time I've seen it.

You might try another project and see what happens. Or wait to see if others report the same thing



I was running Climate prediction in recent months. everything was OK.

Just try some of you people to turn ON your speakers and put them on 100% volume and if you hear something. Btw. I tried on headphones, and on speakers- same thing.
14) Message boards : Number crunching : Crunching Sounds (Message 453473)
Posted 8 Nov 2006 by Profile eL_nino
Post:
slow, with sounds like beeps all the time. If you understand me :). it really bothers me because I am hearing it even when i am listening winamp or playing some game. when I pause Boinc then it is OK

The slow beeps are a processor overheat warning. CLEAN YOUR MACHINE! It's probably full of dust and junk. Check other things, also. Make sure your machine is getting enough air flow. Make sure the fans are running and not slowed down.

It isn't BOINC doing it, it is your own system. There might be threshold changes you can make in the BIOS to also stop this.


looooooool

No way it is my computer. no way, as i said (and you did not read that I think)- when I pause or stop BOINC there is no sounds. My comp temperature is 35 - system, and 36- procesor. i did not said it is beeps - I said it is something like beeps and it happens only when seti runing and it happens sometime few times in second, sometimes every few seconds. between these "beeps" is also some sound. and these "beeps" are 100% from SETI. btw. i am not as*hole to run computer with junk and dust or without air flow and etc. I know how to handle hardware :D.


It still could be warnings from your system. It could be a voltage issue. I had the same type warning several years ago whenever one of the voltages dropped below a certain number, 4.2 volts as I recall. Check your BIOS settings and see if there are any voltage warnings set up.




ok, lets say this once more- my system is stable, temperature, voltage and everything is OK. when I run SETI i have some sounds in my speakers, when i turn SETI off it is ok. and it is 100% not a problem in my computer. Did you try to turn on your speakers (volume 100%) and run seti? is it quiet? I do not think it is... try... I just tried on my friends computer, same thing as on mine
15) Message boards : Number crunching : Crunching Sounds (Message 453454)
Posted 8 Nov 2006 by Profile eL_nino
Post:
slow, with sounds like beeps all the time. If you understand me :). it really bothers me because I am hearing it even when i am listening winamp or playing some game. when I pause Boinc then it is OK

The slow beeps are a processor overheat warning. CLEAN YOUR MACHINE! It's probably full of dust and junk. Check other things, also. Make sure your machine is getting enough air flow. Make sure the fans are running and not slowed down.

It isn't BOINC doing it, it is your own system. There might be threshold changes you can make in the BIOS to also stop this.


looooooool

No way it is my computer. no way, as i said (and you did not read that I think)- when I pause or stop BOINC there is no sounds. My comp temperature is 35 - system, and 36- procesor. i did not said it is beeps - I said it is something like beeps and it happens only when seti runing and it happens sometime few times in second, sometimes every few seconds. between these "beeps" is also some sound. and these "beeps" are 100% from SETI. btw. i am not as*hole to run computer with junk and dust or without air flow and etc. I know how to handle hardware :D.
16) Message boards : Number crunching : Crunching Sounds (Message 453389)
Posted 8 Nov 2006 by Profile eL_nino
Post:
Is it a slow or fast crunching sound?


slow, with sounds like beeps all the time. If you understand me :). it really bothers me because I am hearing it even when i am listening winamp or playing some game. when I pause Boinc then it is OK
17) Message boards : Number crunching : Crunching Sounds (Message 453356)
Posted 8 Nov 2006 by Profile eL_nino
Post:
I am back to SETI and in my speakers I have sound of Boinc crunching WU and I do not know where to turn that off. it really bothers me and I do not like it. Can anyone help?
18) Message boards : Number crunching : Seti Enhanced Credit Fair? (Message 297882)
Posted 6 May 2006 by Profile eL_nino
Post:
I think people said that benchmarking results doesnt count in this "new credit system"... But- with optimized client benchmarks I claimed much more credits than "ordinary" benchmarks.. so, I dont know how this new credit system works... But it has something to deal with benchmarks
19) Message boards : Number crunching : So, where is credit then? (Message 251164)
Posted 20 Feb 2006 by Profile eL_nino
Post:
http://setiathome.berkeley.edu/hosts_user.php?userid=1078958&show_all=1


As we see- 2 computers and over 70000 credits... but, I have ONLY 36000... I dont understand where is then other 34000 ?! Something is wrong


BTW. I really have 36000 and not 70000.. but I am dont know why statistics for my computer are wrong?


20) Message boards : Number crunching : Problem WU (Message 248249)
Posted 14 Feb 2006 by Profile eL_nino
Post:
http://setiathome.berkeley.edu/workunit.php?wuid=55769507

what is wrong with this WU? ....


Next 20


 
©2022 University of California
 
SETI@home and Astropulse are funded by grants from the National Science Foundation, NASA, and donations from SETI@home volunteers. AstroPulse is funded in part by the NSF through grant AST-0307956.