Panic Mode On (53) Server problems?


log in

Advanced search

Message boards : Number crunching : Panic Mode On (53) Server problems?

1 · 2 · 3 · 4 . . . 11 · Next
Author Message
msattlerProject donor
Volunteer tester
Avatar
Send message
Joined: 9 Jul 00
Posts: 38925
Credit: 579,209,920
RAC: 510,734
United States
Message 1122683 - Posted: 29 Jun 2011, 13:36:18 UTC - in response to Message 1122677.

Just a FYI here, my computer hasn't received a task in a long while. I see other posts here as well regarding the same thing but I just wanted to let you know that I'm having the same issue.

For me it appears that I am communicating with the server; just not receiving a task.

FYI...
If you check the server status page and the Cricket graph, you will see that the workunit splitters are offline and nobody is getting work except for a few resends here and there.
So it's not just you right now.

____________
*********************************************
Embrace your inner kitty...ya know ya wanna!

I have met a few friends in my life.
Most were cats.

Nick Hill
Send message
Joined: 1 Jun 99
Posts: 18
Credit: 171,848
RAC: 0
Isle of Man
Message 1126505 - Posted: 10 Jul 2011, 6:22:30 UTC

I have also not been getting regular WUs for several weeks & finding uploads very slow & unreliable, I've now dropped my Seti project percentage to put my cycles to more effective use.
____________

Profile arkaynProject donor
Volunteer tester
Avatar
Send message
Joined: 14 May 99
Posts: 3624
Credit: 48,551,936
RAC: 27,664
United States
Message 1146185 - Posted: 28 Aug 2011, 2:17:53 UTC

Continue....
____________

Profile soft^spirit
Avatar
Send message
Joined: 18 May 99
Posts: 6374
Credit: 28,631,059
RAC: 49
United States
Message 1146226 - Posted: 28 Aug 2011, 6:09:35 UTC

Badger is snarling "Feed me!"
____________

Janice

Wembley
Volunteer tester
Avatar
Send message
Joined: 16 Sep 09
Posts: 415
Credit: 888,257
RAC: 0
United States
Message 1146227 - Posted: 28 Aug 2011, 6:12:40 UTC - in response to Message 1146185.
Last modified: 28 Aug 2011, 6:14:07 UTC

For the few hours that the splitters were working, my GPU got a couple days worth of work, but my CPU will be starving before Irene gets here.
____________


Donate with your searches and online buys:
http://www.goodsearch.com/toolbar/university-of-california-setihome

Cosmic_Ocean
Avatar
Send message
Joined: 23 Dec 00
Posts: 2250
Credit: 8,601,778
RAC: 4,306
United States
Message 1146235 - Posted: 28 Aug 2011, 6:59:23 UTC

Looking at the cricket graph, it kind of looks like there were short bursts of trying to work, then failed again.
____________

Linux laptop uptime: 1484d 22h 42m
Ended due to UPS failure, found 14 hours after the fact

Profile Wiggo
Avatar
Send message
Joined: 24 Jan 00
Posts: 6793
Credit: 93,165,907
RAC: 75,782
Australia
Message 1146241 - Posted: 28 Aug 2011, 7:16:13 UTC - in response to Message 1146235.

Well if they don't get it fixed in a week I'll just have to call in on my backup projects. :D

Cheers.
____________

rob smithProject donor
Volunteer tester
Send message
Joined: 7 Mar 03
Posts: 8315
Credit: 55,339,582
RAC: 75,681
United Kingdom
Message 1146246 - Posted: 28 Aug 2011, 7:29:55 UTC

Looking at the server page the last batch of tapes have been "split and spat", so the crickets will be quiet.
Perhaps they are trying a light load on the splitters to see if that helps resolve a problem?
____________
Bob Smith
Member of Seti PIPPS (Pluto is a Planet Protest Society)
Somewhere in the (un)known Universe?

tbretProject donor
Volunteer tester
Avatar
Send message
Joined: 28 May 99
Posts: 2726
Credit: 208,806,870
RAC: 471,255
United States
Message 1146269 - Posted: 28 Aug 2011, 9:41:53 UTC - in response to Message 1146235.

Looking at the cricket graph, it kind of looks like there were short bursts of trying to work, then failed again.


Somebody needs to tell the cricket about Perch fishing...

msattlerProject donor
Volunteer tester
Avatar
Send message
Joined: 9 Jul 00
Posts: 38925
Credit: 579,209,920
RAC: 510,734
United States
Message 1146282 - Posted: 28 Aug 2011, 13:03:46 UTC - in response to Message 1146246.

Looking at the server page the last batch of tapes have been "split and spat", so the crickets will be quiet.
Perhaps they are trying a light load on the splitters to see if that helps resolve a problem?

Eric tried to get things running last night from home by remote but only had limited success.
Sorting things again will most likely have to wait until somebody is physically back in the lab.
____________
*********************************************
Embrace your inner kitty...ya know ya wanna!

I have met a few friends in my life.
Most were cats.

Profile Zapped SparkyProject donor
Volunteer moderator
Volunteer tester
Avatar
Send message
Joined: 30 Aug 08
Posts: 7350
Credit: 1,239,699
RAC: 1,261
United Kingdom
Message 1146622 - Posted: 29 Aug 2011, 8:46:02 UTC

Just crunched the last task in my cache :(. In the meantime I've got some beta to keep me going and I'll keep my fingers crossed for the lads in the lab.

Dibs on the first tasks that become available :).

ClaggyProject donor
Volunteer tester
Send message
Joined: 5 Jul 99
Posts: 4072
Credit: 32,910,812
RAC: 7,828
United Kingdom
Message 1146780 - Posted: 29 Aug 2011, 17:52:23 UTC

Someone's put two tapes on to split, the cricket graph has downloads, and so do i, but they are all shorties,

Claggy

msattlerProject donor
Volunteer tester
Avatar
Send message
Joined: 9 Jul 00
Posts: 38925
Credit: 579,209,920
RAC: 510,734
United States
Message 1146784 - Posted: 29 Aug 2011, 17:57:04 UTC - in response to Message 1146780.

Someone's put two tapes on to split, the cricket graph has downloads, and so do i, but they are all shorties,

Claggy

Ahh yes...some Cricket action at last.
The kitties have not snagged anything just yet, but there are a lot of other empty kibble bowls!
____________
*********************************************
Embrace your inner kitty...ya know ya wanna!

I have met a few friends in my life.
Most were cats.

Sten-Arne
Volunteer tester
Send message
Joined: 1 Nov 08
Posts: 3406
Credit: 19,635,498
RAC: 18,147
Sweden
Message 1146797 - Posted: 29 Aug 2011, 18:15:29 UTC

No prob[static] here. The only small issue I have, is that I don't get any W[static] to downl[static]. I'm totally satisfi[static].

:-)
____________

Profile S@NL Etienne Dokkum
Volunteer tester
Avatar
Send message
Joined: 11 Jun 99
Posts: 159
Credit: 15,863,940
RAC: 18,542
Netherlands
Message 1146803 - Posted: 29 Aug 2011, 18:37:57 UTC

Well, on the positive side... some work is coming in right now :-)

Got an amazing amount of 8 .vlar units, but it's a start again.

Good work on a monday morning at the lab guys !!!


____________

rob smithProject donor
Volunteer tester
Send message
Joined: 7 Mar 03
Posts: 8315
Credit: 55,339,582
RAC: 75,681
United Kingdom
Message 1146844 - Posted: 29 Aug 2011, 19:36:27 UTC

A short time ago I glanced at the server status page and saw one tape almost finished - with only 1 set of data that hadn't errored out. I hope that was an odd tape, not a portent of things to come.
____________
Bob Smith
Member of Seti PIPPS (Pluto is a Planet Protest Society)
Somewhere in the (un)known Universe?

Sten-Arne
Volunteer tester
Send message
Joined: 1 Nov 08
Posts: 3406
Credit: 19,635,498
RAC: 18,147
Sweden
Message 1146914 - Posted: 29 Aug 2011, 20:47:19 UTC

15no08ag doesn't seem to produce any AP's at all, it's all errors. Only MB from that tape it seems.

____________

Richard HaselgroveProject donor
Volunteer tester
Send message
Joined: 4 Jul 99
Posts: 8466
Credit: 49,000,671
RAC: 73,267
United Kingdom
Message 1146918 - Posted: 29 Aug 2011, 20:50:37 UTC - in response to Message 1146914.

15no08ag doesn't seem to produce any AP's at all, it's all errors. Only MB from that tape it seems.

Seeing as how it's 0.00 GB in size, I'm surprised we even get any MBs from it. Anyone been allocated any yet?

Sten-Arne
Volunteer tester
Send message
Joined: 1 Nov 08
Posts: 3406
Credit: 19,635,498
RAC: 18,147
Sweden
Message 1146923 - Posted: 29 Aug 2011, 20:53:41 UTC - in response to Message 1146918.

15no08ag doesn't seem to produce any AP's at all, it's all errors. Only MB from that tape it seems.

Seeing as how it's 0.00 GB in size, I'm surprised we even get any MBs from it. Anyone been allocated any yet?


Oops, I must have been drinking methanol, and going blind. I didn't notice that it was 0.00 GB :-)


____________

gomeyer
Volunteer tester
Send message
Joined: 21 May 99
Posts: 488
Credit: 50,157,953
RAC: 0
United States
Message 1146986 - Posted: 29 Aug 2011, 21:51:34 UTC

If someone doesn't get the assimilators and deleters going it won't matter how much work is available . . . the system tends to get constipated when they build up and bad things happen. :-(

1 · 2 · 3 · 4 . . . 11 · Next

Message boards : Number crunching : Panic Mode On (53) Server problems?

Copyright © 2014 University of California