Posts by Krisy - N1DHD

1) Message boards : News : Data from "Tabby's Star" is flowing. (Message 1893226)
Posted 4 Oct 2017 by Profile Krisy - N1DHD
Post:
How can I help I cannot find the Tabby star in the projects listing I like to help. my email is screamingtut at gmail dot com

Krisy
N1DHD
2) Message boards : News : Data from "Tabby's Star" is flowing. (Message 1890838)
Posted 20 Sep 2017 by Profile Krisy - N1DHD
Post:
Eric Korpela
User ID 24735


Is there a project you can start to process data collected from the "Tabby's Star (KIC 8462852)" on the SETI site. Like we do for SETI@home??? Our founder Boomer (User ID 9091807) from the New Mexico Group, said that there is no more data being collected come out of the Arecibo Radiotelescope. Are we are just getting the last of the Work Units on SETI.

Thanks in advance.

Kristyanna Virgona
(User ID 695028)
3) Message boards : Number crunching : Need Help with my Bonic and app_info.xml file lost the use of 7 of my CPUCores (Message 1888495)
Posted 7 Sep 2017 by Profile Krisy - N1DHD
Post:
Grant,
I have another computer question.

I am going to replace my R7250X 2GB with a ZOTAC GeForce GTX 1060 AMP 6GB GDDR5 (it was a great price at $278.00 on NewEgg), if I move the R7250X from my PCIe 16x slot to the PCIe 8x slot and use the ZOTAC GeForce GTX 1060 AMP in the PCIe 16x, could I still use the R7250X as just a GPU processor for SETI and not as video card on my MSI 990FXA Gaming Motherboard? I was going to get an RX580 8GB but it was $330.00. because if I had been able to buy a new card back in May I could have gotten a new GTX 1080 8 GB for $330.00 and a 11GB for $20.00 more at that time. Those mining butt holes messed it up for all those Gaming and Video editing people like me. I may start slowly buying parts for a Ryzen 1700x system build if I buy a part every other month or so. I will use the GTX 1060 in that and put back the R7250X in the FX8350 system. I'll just wait till something goes on sale. Anyway if you have any info it will be great.

Krisy
4) Message boards : Number crunching : Need Help with my Bonic and app_info.xml file lost the use of 7 of my CPUCores (Message 1887411)
Posted 1 Sep 2017 by Profile Krisy - N1DHD
Post:
Grant,

I went in and found several processors set on Manual, I just reset them and deselected ones I did not want to run on startup. rebooted re-run CPU Bench marks

it shows 8 Cores now.

9/1/2017 4:38:17 PM | SETI@home | Not sending work - last request too recent: 283 sec
9/1/2017 4:40:53 PM | | Running CPU benchmarks
9/1/2017 4:40:54 PM | | Suspending computation - CPU benchmarks in progress
9/1/2017 4:41:25 PM | | Benchmark results:
9/1/2017 4:41:25 PM | | Number of CPUs: 8
9/1/2017 4:41:25 PM | | 3273 floating point MIPS (Whetstone) per CPU
9/1/2017 4:41:25 PM | | 11118 integer MIPS (Dhrystone) per CPU
9/1/2017 4:41:26 PM | | Resuming computation

Thanks for the help
5) Message boards : Number crunching : Need Help with my Bonic and app_info.xml file lost the use of 7 of my CPUCores (Message 1887396)
Posted 1 Sep 2017 by Profile Krisy - N1DHD
Post:
I ran the bench marks it shows only one CPU. I am not a software person but how can I find out whats what!
6) Message boards : Number crunching : Need Help with my Bonic and app_info.xml file lost the use of 7 of my CPUCores (Message 1887112)
Posted 31 Aug 2017 by Profile Krisy - N1DHD
Post:
Hey everyone,

I've been on SETI@home since April 17th, 2001. I have been working with the NewMexico group for most of that time. I built an AMD FX8350 system a few years ago. But I had Hardware problems off and on with it, plus I had heart problems so this year I was able to find a new mother board in March 2017 I was able to get my 8 Cores plus my GPU running again on SETI@home 24x7. I've been getting between 10,000 and most recently 12,800 WU (the last 3 weeks it been way over 12,000WU). Usually, I have my friend Michael Miles who is one of the Admin to our New Mexico group who lives up in BC Canada log into my system with TeamViewer he helped me configure to get the most out of my Bonic software and the system.

About 3 days ago Bonic stopped using 7 of the CPU cores after a reboot to load some new software updates. I have rebooted the system, reloaded BONIC, ran Lunatics_Win64_v0.44 to optimize the GPU system. I have texted Michael Miles about the problem but he is having Computer problems (no computer just a tablet) and unable to help me. He told me to remove BONIC completely delete it, from the system, & reboot it, then reinstall it. I did this 3 times and no results.

I also ran Lunatics_Win64_v0.44. it's still just running one core and the GPU. I have replaced both the motherboard and CPU back in April. My system temps usually sit at 55-58 Degrees C on the CPU (running at 100% Usage) and the GPU sits at about 59-64 degrees C (running at 89-95% Usage) this is from running SIV64X. the system can be overclocked but I am running it just a tad over stock frequency 4.2Ghz and the memory DIMMs are running just slightly over their normal settings. I used the performance mode in the motherboard BIOS for OC. and the ASUS GPU Tweak II software to set the OC Specs on the GPU.

My System is:
AMD FX-8350 CPU
MSI 990FXA Gaming Motherboard
24 GB of DDR3 1600Mhz memory
ASUS R7-250X 2GB Video Card
Corsair H100i v2 CPU water cooler
240GB SSD
2TB Seagate Hybrid Drive
EVGA 760 watt 80 Plus Gold PS
Windows 7 Pro 64bit - SP-1


My Email is screamingtut at gmail dot com

If anyone can help me please Email me.

Kristyanna Virgona





 
©2018 University of California
 
SETI@home and Astropulse are funded by grants from the National Science Foundation, NASA, and donations from SETI@home volunteers. AstroPulse is funded in part by the NSF through grant AST-0307956.