Posts by Wowbagger, the Infinitely Prolonged

21) Message boards : SETI@home Science : SHGb02+14a or the 'wow' signal (Message 1177638)
Posted 13 Dec 2011 by Profile Wowbagger, the Infinitely Prolonged
Post:
pity we cant find it again.......dam.
sounds like it could have been Terrestrial in origin?
22) Message boards : SETI@home Science : SHGb02+14a or the 'wow' signal (Message 1175505)
Posted 3 Dec 2011 by Profile Wowbagger, the Infinitely Prolonged
Post:
ok cheers!!
23) Message boards : SETI@home Science : SHGb02+14a or the 'wow' signal (Message 1175345)
Posted 3 Dec 2011 by Profile Wowbagger, the Infinitely Prolonged
Post:
i think i got the number correct...anyway ,has there ever been a definitive explanation for this signal?
also has there been anything since that has generated a lot of excitement ?
24) Questions and Answers : Windows : gpu optimisation question (Message 1168839)
Posted 7 Nov 2011 by Profile Wowbagger, the Infinitely Prolonged
Post:
yep,i checked out the ATI app and it appears pretty straight forward.give it a go soon ! cheers
25) Questions and Answers : Windows : gpu optimisation question (Message 1168601)
Posted 6 Nov 2011 by Profile Wowbagger, the Infinitely Prolonged
Post:
ok thanx again,might give it a miss until im more comfortable with seti as a whole,very steep learning curve !!!! think ill run a few weeks on the cpu alone first before playing with the 3rd apps.........cheers
26) Questions and Answers : Windows : gpu optimisation question (Message 1168579)
Posted 6 Nov 2011 by Profile Wowbagger, the Infinitely Prolonged
Post:
ok thanx,might give it a twirl!! when u say update,do you mean the 3rd party program must be updated manually or/and boinc itself as well? cheers
27) Questions and Answers : Windows : gpu optimisation question (Message 1168499)
Posted 6 Nov 2011 by Profile Wowbagger, the Infinitely Prolonged
Post:
so basically ,seti wont run/use my ati card......bummer
28) Questions and Answers : Windows : gpu optimisation question (Message 1168137)
Posted 5 Nov 2011 by Profile Wowbagger, the Infinitely Prolonged
Post:
oh also,why does it only mention nvidia in the preferences section like this~Use NVIDIA GPU
Enforced by version 6.10+
this does work with ATI cards doesnt it?
29) Questions and Answers : Windows : gpu optimisation question (Message 1167980)
Posted 5 Nov 2011 by Profile Wowbagger, the Infinitely Prolonged
Post:
in my settings "on multiprocessor systems,use at most x% of the processors"
i have changed this figure to 100% .in the task manager it appears the program is using all 4 cores,exactly what i want.
question :is this the 'optimal' setting for this parameter ? (to take full advantage of the quadcore's power)

also how can i tell if the program is using my gpu to its fullest? its an ATI 5770 o/c,system is setup for f.p.s gaming and is quite fast. i understand boinc cannot use both cpu and gpu at the same time?
30) Questions and Answers : Getting started : ERROR no work avaliable to process (Message 1167817)
Posted 4 Nov 2011 by Profile Wowbagger, the Infinitely Prolonged
Post:
100mb,that makes sense now.i left it running and went to work and lo and behold when upon returning home i was greeted by a pc nicely humming away to itself!! seems to have preferred to start and crunch without my interference.anyhoo thanx for the reply's guys!
steve austin
31) Questions and Answers : Getting started : ERROR no work avaliable to process (Message 1167708)
Posted 4 Nov 2011 by Profile Wowbagger, the Infinitely Prolonged
Post:
noob here,just installed bionic to run seti and after a while i got the above message on the bionic front page.what does it mean? also why did it take about 5 mins to d/l only 8mb of file size? was running @ about 27kbps very very slow.


Previous 20


 
©2017 University of California
 
SETI@home and Astropulse are funded by grants from the National Science Foundation, NASA, and donations from SETI@home volunteers. AstroPulse is funded in part by the NSF through grant AST-0307956.