Posts by Hephaiston


log in
1) Questions and Answers : GPU applications : HD7970 not running (Message 1278418)
Posted 599 days ago by Profile Hephaiston
That solved the problem above (thanks so far) but caused a new one!
But after shutting down the system and starting the next day, BOINC will not run anymore.

BOINC tells me to start BOINC via "services". But there is no BOINC-service to start!?

What to do now?

btw: I did not have these problems with the old version before ...
2) Questions and Answers : GPU applications : HD7970 not running (Message 1277533)
Posted 601 days ago by Profile Hephaiston
Heya

BOINC (7.0.28 x64) does not detect the GPU when starting (Messenges).

Installed driver version 12.8 as it appeared these days and reinstalled BOINC, but still having the same problem.

The problem exists with ALL AMD-GPU using projects like Collatz and others.

my sys: http://www.sysprofile.de/id68916
3) Message boards : Number crunching : 8 GPUs (Message 1092628)
Posted 1117 days ago by Profile Hephaiston
@ Dragokatzov

With that you are able to run 16 GPUs in one case using HD3850X2, HD4870X2 and HD6990 or equal NV-cards. You have just be sure having enough power on the line ... :-P

Regards

Hephaiston
4) Questions and Answers : Windows : All tasks pending since weeks (Message 858223)
Posted 1912 days ago by Profile Hephaiston
Oh, ok. But what do you mean with caches? I know what caches are, but am not able to get a link (right word? dman :P) to!

Regards

butoloxin
5) Questions and Answers : Windows : All tasks pending since weeks (Message 858106)
Posted 1913 days ago by Profile Hephaiston
Since several weeks all tasks are pending. Whole page is pending. Don`t know how much more there are. Any known issues?
6) Questions and Answers : Windows : Astropulse restarts every few days (Message 809136)
Posted 2044 days ago by Profile Hephaiston
SíSoft Sandra 2007 Burn In Test finished without any problems. Idea what software to use for testing if the system is REALY stable?
7) Questions and Answers : Windows : Astropulse restarts every few days (Message 809121)
Posted 2044 days ago by Profile Hephaiston
Restarts at "0" percent!

As you can see in the messages above its always the process that is being restarted. Instead of the second shown. Oh thank you, this is anothr problem. Everytime the astropulse starts new the other process in work does too!

May be that the problem is overclocking? I`m running the system about 15% overclocked. But the systems running fine so far with any other software like several benchmarks, rendering or gaming ... :/

regards

butoloxin
8) Questions and Answers : Windows : Astropulse restarts every few days (Message 809114)
Posted 2044 days ago by Profile Hephaiston
Message:

17.09.2008 12:24:41|SETI@home|Restarting task ap_14au08ab_B6_P1_00076_20080911_29620.wu_0 using astropulse version 435
17.09.2008 12:24:41|SETI@home|Restarting task 20au08aa.22460.4162.7.8.68_1 using setiathome_enhanced version 603
17.09.2008 12:33:04|SETI@home|Task ap_14au08ab_B6_P1_00076_20080911_29620.wu_0 exited with zero status but no 'finished' file
17.09.2008 12:33:04|SETI@home|If this happens repeatedly you may need to reset the project.
17.09.2008 12:33:04|SETI@home|Restarting task ap_14au08ab_B6_P1_00076_20080911_29620.wu_0 using astropulse version 435

This is whats in the Boinc-Manager.

The problem is that this project starts new every few days. Does not depend on the percent solved. First restart was at about 30%, last at about 5%. It's a project with over 100h.

Anyone help?

Regards

butoloxin


Copyright © 2014 University of California