Posts by Bogie

1) Message boards : Number crunching : Missing gpu (Message 1899914)
Posted 11 days ago by Profile Bogie
Post:
I have no idea but it is running my ati video card now
2) Message boards : Number crunching : Missing gpu (Message 1899910)
Posted 11 days ago by Profile Bogie
Post:
4 on each gpu card SoG where do I find that?
3) Message boards : Number crunching : Missing gpu (Message 1899908)
Posted 11 days ago by Profile Bogie
Post:
start uplog were do I find that?
4) Message boards : Number crunching : Missing gpu (Message 1899899)
Posted 11 days ago by Profile Bogie
Post:
on this pc 8327052 i had a evga 660, i just changed the gpu to a amd 7950, it shows in my computers, but not in running tasks, i updated the bonic and ran the luntics. can i please get some help, thank you
5) Message boards : Number crunching : high memory uses (Message 1803182)
Posted 17 Jul 2016 by Profile Bogie
Post:
I looked this is the same problem i been having also, long as i does run bonic this pc runs fine

http://boinc.berkeley.edu/dev/forum_thread.php?id=7713&sort_style=&start=20
6) Questions and Answers : Windows : Task gone (Message 1801404)
Posted 8 Jul 2016 by Profile Bogie
Post:
Way to long, thks for pointing out my spelling, i needed that.
7) Message boards : Number crunching : high memory uses (Message 1801399)
Posted 8 Jul 2016 by Profile Bogie
Post:
https://setiathome.berkeley.edu/forum_thread.php?id=79855#1801335 i started this thread in the wrong place, hope someone can help me out
8) Questions and Answers : Windows : Task gone (Message 1801321)
Posted 7 Jul 2016 by Profile Bogie
Post:
ID: 6992038 that's the id of other pc with same problem
9) Questions and Answers : Windows : Task gone (Message 1801320)
Posted 7 Jul 2016 by Profile Bogie
Post:
Still same problem, and is just with my 2 pcs other 3 running 1.6 used memory. I cant believe no one else is having this problem, isn't there a programmer or tech that can help me.
10) Questions and Answers : Windows : Task gone (Message 1801199)
Posted 7 Jul 2016 by Profile Bogie
Post:
Is there away to find out if the drivers I am using are like that, and can it be disabled.Even win 8.1 same thing is happening, and that's with just running 2 tasks on each video card, yet 3 other pcs running win 8.1, running 4 task on each card works fine, I haven't did any win updates.
11) Questions and Answers : Windows : Task gone (Message 1801131)
Posted 6 Jul 2016 by Profile Bogie
Post:
ty all forur help, i got a few legal copys of win 8 i gonna try
12) Questions and Answers : Windows : Task gone (Message 1801123)
Posted 6 Jul 2016 by Profile Bogie
Post:
acort all task reset project same things happening
13) Questions and Answers : Windows : Task gone (Message 1801116)
Posted 6 Jul 2016 by Profile Bogie
Post:
did that acort all task and reset projects
14) Questions and Answers : Windows : Task gone (Message 1801114)
Posted 6 Jul 2016 by Profile Bogie
Post:
No shared memory,the no apu on cpu,do i have to acort each task? or can i do them all at once, the reason for so many abandoned task is i uninstall bonic and lunatics tp start over. od s clean install of win7 sp was a lot of updates
15) Questions and Answers : Windows : Task gone (Message 1801019)
Posted 6 Jul 2016 by Profile Bogie
Post:
Firefox open 277,472 uses 19% -

Lunatics 108,460 from 118,460 uses 17%

i have 16 gigs of memory, used is 3.1 gigs

i am running 8 tasks on the cpu, and 8 tasks on my 2 video cards, have run it like this before, with out any memory problems, i haveent checked memory uses on other pc yet. i uninstall mozilla maintins, plus used msconfig to make sure nothing odd running in the background, and checked services to make sure nothing is running also. Soon as i close bonic memory drops to 1.6 used memory.i checked my other pcs running win8 and theres running bonic stays at about 1.6-1.7 used memory. could firefox be some of the reason for the high memory uses, i really wanna ty a lot for helping me, this has me totally lost as to whats wrong.
16) Questions and Answers : Windows : Task gone (Message 1800981)
Posted 5 Jul 2016 by Profile Bogie
Post:
i am wondering if anyone else is having this same problem with win 7 and heavy memory uses when running bonic.
17) Questions and Answers : Windows : Task gone (Message 1800845)
Posted 5 Jul 2016 by Profile Bogie
Post:
Seems is just a prob with win 7, my other win7 has the same thing happening, but my win 8 pcs doesnt, thank you mike
18) Questions and Answers : Windows : Task gone (Message 1800050)
Posted 2 Jul 2016 by Profile Bogie
Post:
The high memoery use's only happens when i have bonic running, i wonder if i have a setting wrong.
19) Questions and Answers : Windows : Task gone (Message 1800036)
Posted 1 Jul 2016 by Profile Bogie
Post:
I connect with high speed cable.
20) Questions and Answers : Windows : Task gone (Message 1800030)
Posted 1 Jul 2016 by Profile Bogie
Post:
Open hardware monitor says used memory 3.5 gigs. but when i close bonic id goes back ddown to 1.6 used memory. i am wondering if it has to do with running to graphic cards, thank you mike


Next 20


 
©2017 University of California
 
SETI@home and Astropulse are funded by grants from the National Science Foundation, NASA, and donations from SETI@home volunteers. AstroPulse is funded in part by the NSF through grant AST-0307956.