Posts by ReiAyanami


log in
1) Message boards : Number crunching : Panic Mode On (93) Server Problems? (Message 1615979)
Posted 3 days ago by Profile ReiAyanami
Oh, No! Now I'm out of GPU work. What's going on?
Panic Mode is definitely ON.
2) Message boards : Number crunching : Panic Mode On (93) Server Problems? (Message 1615784)
Posted 3 days ago by Profile ReiAyanami
My main PC used to say "In progress" (400), or at least close to it.
Now it's down to 250. Is this something I need to worry about?
All CPU work units say vlar, if it means something...
I shoud have gotten one AP but cant't find it....mmmm
3) Message boards : Number crunching : Panic Mode On (93) Server Problems? (Message 1612413)
Posted 10 days ago by Profile ReiAyanami
Did anyone turn the Panic Mode on? Or are we still waiting?
I guess it was a false alarm. Everything seems to be working now.
4) Message boards : Number crunching : Panic Mode On (92) Server Problems? (Message 1609215)
Posted 17 days ago by Profile ReiAyanami
Wow!!!

Look at the blue cricket graph folks. Haven't been that high for a long time. 151.83 Mbits/sec as of now. Prepare for work, work, work....

For a few hours now...Has anyone seen any sign?
I'm still waiting...
5) Message boards : Number crunching : Panic Mode On (92) Server Problems? (Message 1608184)
Posted 19 days ago by Profile ReiAyanami
At that rate we're looking at another 86 hours (+24 for index building), which means Saturday morning (US Pacific time).

On the plus side, Arecibo has four full drives of data that they can send us, so there might be SETI@home work before then if we're really lucky.

Sounds like it's time to install a couple of video cards I purchased on Black Friday!!
6) Message boards : Number crunching : Panic Mode On (92) Server Problems? (Message 1605345)
Posted 26 days ago by Profile ReiAyanami
Its getting winter here guys.

My room is getting cold. My home heating system is set up and programmed taking heat from my PC's into account.
I don't want to reconfigure air flow and the program....yet
7) Questions and Answers : GPU applications : More than one WU per GPU at the same time ? (Message 1081120)
Posted 25 Feb 2011 by Profile ReiAyanami
Is the use of Lunatics' Unified Installer only way to run multiple WU per GPU?
8) Message boards : Number crunching : Long GPU units again? (Message 1078200)
Posted 17 Feb 2011 by Profile ReiAyanami
I noticed the same.
I'm not using any extra software.
Just SETI@home Enhanced 6.03 windows_intelx86 and SETI@home Enhanced 6.10 windows_intelx86 (cuda_fermi). EVGA precision tells me that GPU's are used (actually GPU usage is higher than usual: ~75% compapred to ~50%). Usually GPU calculations take anywhere between 3 to 14 min, but now 80 to 100 min on GTX-475 (2 units SLI).
9) Message boards : Number crunching : ASUS GTX 470 x2 (Message 1063724)
Posted 5 Jan 2011 by Profile ReiAyanami
I have a related question about 2x vs 3x SLI. I'm currently using 2x GTX470 at 16x PCIe. I'm thinking to add another GPU (with PS upgrade) but it forces me to use 16x 8x 8x PCIe. Only article I could find was [url]http://www.tomshardware.com/forum/296170-33-pcie [/url] at Tom's hardware comparing 2x 16x vs 2x 8x PCIe. It shows minimal loss in 8x mode. I'm not familiar with benchmark they used.

Could someone comment on the data whether this data holds for SETI calculations and whether this data holds for my planned set up of 3x SLI.
10) Message boards : Number crunching : Strange result, how is this possible? (Message 1061491)
Posted 30 Dec 2010 by Profile ReiAyanami
All your Cuda machines seems to work as they should, even the one you mentioned above. There's a few errors but nothing out of the ordinary. As far as I can judge you've done a good job in setting up your systems, and can relax, sit back and enjoy the ride.

Very well done.


Thank you but following is what i found in my WU.
http://setiathome.berkeley.edu/workunit.php?wuid=670260959
This work HAS -9 result_overflow

I went back and looked at some pending results and found a few of these.
11) Message boards : Number crunching : Strange result, how is this possible? (Message 1061474)
Posted 30 Dec 2010 by Profile ReiAyanami
Hi, I just added a new cruncher three weeks ago, i7-950 with two EVGA GTX-470s running boinc apps and NO 3rd party apps on windows 7 pro. with the newest nVidia drivers.
I occasionally just stare at boinc tasks screen (as probably all of you do sometimes) and noticed that once in a while cuda calculations finish in a couple of minutes despite the projected time of over 10 min while all other calculations of the same WU series take over 10 min.

Is this what you are talking about?
If so, what can be the cause of this in case of my PC?
All stock apps and newest drivers, it's not even overclocked.


Copyright © 2014 University of California