Posts by Rogue Leader

1) Questions and Answers : GPU applications : OpenCL_nvidia_SOG process high CPU (Message 1856649)
Posted 19 Mar 2017 by Profile Rogue Leader
Post:
Ok Thanks for the news.
2) Questions and Answers : GPU applications : OpenCL_nvidia_SOG process high CPU (Message 1856598)
Posted 19 Mar 2017 by Profile Rogue Leader
Post:
The new "to me at least" GPU process is using 3 times the CPU the regular CPU tasks are using. The old process by different name, was using 1/10 the CPU as the CPU tasks.

What changed or is this a defect?

GPU process version 8.22
GPU: Nvidia 460GTX
driver version: 376 (Ive issues with newer versions on other applications, this is the last stable version Ive found)
CPU: Intel q9450 4core no HT
3) Questions and Answers : Getting started : New Android install: Erroring all work (Message 1839922)
Posted 4 Jan 2017 by Profile Rogue Leader
Post:
How would one fix issue 2, or is it probably related to how the processor is handling?
4) Questions and Answers : Getting started : New Android install: Erroring all work (Message 1839807)
Posted 3 Jan 2017 by Profile Rogue Leader
Post:
Installed BOINC and Seti on my android phone for first time yesterday. Its reporting now that all tasks are "Error while computing". Most are running for 0 time, but a few are running for less than a second.

Appreciate any help solving why it is doing this.
5) Questions and Answers : Windows : BOINC not connecting to manager (Message 1303761)
Posted 8 Nov 2012 by Profile Rogue Leader
Post:
Read it (thanks for posting it I looked but didnt see it or any threads addressing this)

Checked it, still having issue

To address all four points:
*Turned firewall completely off, plus allowed both boinc programs (windows fw, no other fw)
*Nothing else is using the port. Netstat doesnt lie.
*Restarted computer which resets all boinc components
*This is a new install, so only 1 GPU and brand new driver set on it.

Any ideas?
6) Questions and Answers : Windows : BOINC not connecting to manager (Message 1303655)
Posted 8 Nov 2012 by Profile Rogue Leader
Post:
Recently installed a new HD and reinstalled win7 x64.

Ever since then, BOINC will not run, its forever when its started "communicating with BOINC Manager".

I have BOINC installed on a different HD other than the C/Windows HD. That and the above new hd/os are the only differences. I did reinstall BOINC as well to latest version.
7) Questions and Answers : Windows : results can't be uploaded (Message 320377)
Posted 29 May 2006 by Profile Rogue Leader
Post:
http://setiathome.berkeley.edu/forum_thread.php?id=31350
8) Questions and Answers : Windows : Uploading work (Message 320375)
Posted 29 May 2006 by Profile Rogue Leader
Post:
I too have been having a problem uploading to seti. I keep getting an error 403 (which if this is http that means 'access forbidden')?



403s are access violations. likely either someone hacked their servers, or something hung up on the campus end in verification.

Only weird thing is, that I can download results fine....

Other thing is, firewall access. That could be as well, espically since dls are working, but not uploads
9) Questions and Answers : Windows : Uploading work (Message 320118)
Posted 29 May 2006 by Profile Rogue Leader
Post:
Ive been gone all weekend, and come back today to find that Boinc isnt uploading files for SETI back to SETI. Is there somehthing wrong on their end? Or does anyone have a solution for me? My internet is working fine.

The computer is a Win XP Pro SP2, on a T2 network (college campus LAN). I know they are not blocking it, and have already checked my firewall (and dont say check it again, Im a computer engineer, I know how to configure a fw).

Thanks much.
10) Questions and Answers : Windows : "Scheudlers not responding" (Message 53948)
Posted 14 Dec 2004 by Profile Rogue Leader
Post:
--- - 2004-12-14 11:16:26 - Insufficient work; requesting more
SETI@home - 2004-12-14 11:16:26 - Requesting 219203 seconds of work
SETI@home - 2004-12-14 11:16:26 - Sending request to scheduler: http://setiboinc.ssl.berkeley.edu/sah_cgi/cgi
SETI@home - 2004-12-14 11:16:57 - Scheduler RPC to http://setiboinc.ssl.berkeley.edu/sah_cgi/cgi failed
SETI@home - 2004-12-14 11:16:57 - No schedulers responded
SETI@home - 2004-12-14 11:16:57 - Deferring communication with project for 1 minutes and 0 seconds
--- - 2004-12-14 11:19:02 - Insufficient work; requesting more
SETI@home - 2004-12-14 11:19:02 - Requesting 219221 seconds of work
SETI@home - 2004-12-14 11:19:02 - Sending request to scheduler: http://setiboinc.ssl.berkeley.edu/sah_cgi/cgi
SETI@home - 2004-12-14 11:19:24 - Scheduler RPC to http://setiboinc.ssl.berkeley.edu/sah_cgi/cgi failed
SETI@home - 2004-12-14 11:19:24 - No schedulers responded
SETI@home - 2004-12-14 11:19:24 - Deferring communication with project for 1 minutes and 0 seconds
SETI@home - 2004-12-14 11:20:24 - Sending request to scheduler: http://setiboinc.ssl.berkeley.edu/sah_cgi/cgi
SETI@home - 2004-12-14 11:21:02 - Scheduler RPC to http://setiboinc.ssl.berkeley.edu/sah_cgi/cgi failed
SETI@home - 2004-12-14 11:21:02 - No schedulers responded
SETI@home - 2004-12-14 11:21:02 - Deferring communication with project for 1 minutes and 0 seconds

This is all it does. except thta the times change.
11) Questions and Answers : Windows : "Scheudlers not responding" (Message 53912)
Posted 14 Dec 2004 by Profile Rogue Leader
Post:
since that 2 hr outage, i have been unable to download any work, or get any updates via Boinc. I have been able to send in workunits that ive finished, but not get new ones. this has been happening for several days now. all it says is that the schedulers dont respond. Plz help. thanks




 
©2017 University of California
 
SETI@home and Astropulse are funded by grants from the National Science Foundation, NASA, and donations from SETI@home volunteers. AstroPulse is funded in part by the NSF through grant AST-0307956.