Posts by tpl


log in
21) Message boards : Technical News : The more things change, the more they stay the same. (Message 978177)
Posted 13 Mar 2010 by Profile tpl
and now....
no upload, no download, no update....
and no news from Seti Team
22) Questions and Answers : GPU applications : curious--is this behaving as expected? (Message 869764)
Posted 26 Feb 2009 by Profile tpl
Hi,
you can use an client from Raistmer that use cpu and gpu
with seti mb units...
download: http://lunatics.kwsn.net/gpu-crunching/ak-v8-cuda-mb-team-work-mod.0.html

23) Questions and Answers : GPU applications : GTX 8800 and Cuda (Message 853040)
Posted 13 Jan 2009 by Profile tpl
yes...i use it now thx :-)
24) Questions and Answers : GPU applications : GTX 8800 and Cuda (Message 852928)
Posted 13 Jan 2009 by Profile tpl
Thx i will update today
25) Questions and Answers : GPU applications : GTX 8800 and Cuda (Message 852886)
Posted 13 Jan 2009 by Profile tpl
ok thx than i must use another batch...
26) Questions and Answers : GPU applications : GTX 8800 and Cuda (Message 852734)
Posted 12 Jan 2009 by Profile tpl
today i use the batch on my 3 cuda machines....
....became new WUs...use batch.... and so........
now i will wait for work... 40% will be an AR 0,xxxx
i hope it will be running for some time without probs....
use v4b, 042, 180.60,181.20
27) Questions and Answers : GPU applications : GTX 8800 and Cuda (Message 852035)
Posted 11 Jan 2009 by Profile tpl
have same problem on the next machine....
use 180.48 and 180.60 driver, v2/v4
stop it for today and use the batch on monday


28) Questions and Answers : GPU applications : GTX 8800 and Cuda (Message 851842)
Posted 10 Jan 2009 by Profile tpl
ar 2,5 27,9 0.2 0.007
http://setiathome.berkeley.edu/result.php?resultid=1118621061

29) Questions and Answers : GPU applications : GTX 8800 and Cuda (Message 851839)
Posted 10 Jan 2009 by Profile tpl
i have a problem with the last 20 Wu´s most of the 20 end after 20sek.
with result overflow... i restart the machine 6times... the machine runs
yesterday normal... with error and overflow but not at all wu´s

i use raisterms v2 and now v4 and the script 041b....

30) Message boards : Technical News : Chaos at the Greasy Spoon (May 24 2007) (Message 575227)
Posted 25 May 2007 by Profile tpl
Things are running smoothly here. Thanks for all your efforts at SSL!

One very curious thing happened two days ago, though: a number of my boxes spawned one - and in one case two - new computer IDs, received a few units under that ID, and then continued crunching with the original computer ID. This all happened without any interference at all on my part.

Has anyone seen such behavior before? I certainly have not...

I'm using BOINC 5.4.9 CLI on a variety of Macs with custom workers, i.e. the app_info.xml work-around is currently in place on all machines in question.

Cheers,

Ron


Hallo,
at 20.05.07 one of my winXP core2 machines become a new ID with 20 workunits, but it´s only a ghost machine with ghost results...
Thomas
31) Message boards : Number crunching : No Credits after Yesterday (Message 58539)
Posted 31 Dec 2004 by Profile tpl
Denk noch darüber nach ;-)
32) Message boards : Number crunching : No Credits after Yesterday (Message 58537)
Posted 31 Dec 2004 by Profile tpl
Berkeley wil send 4 Units send for faster validation... but I get no Credits for the last 2 Days Loool
A look at the status page, but there are no Unints waiting for validation.....Mega lol
The status page is good for traffic but for something else???

Happy new year to all Chrunchers waiting for validation...
33) Message boards : Number crunching : Faster credit: 4 copies of each WU initially being sent out now (Message 58305)
Posted 30 Dec 2004 by Profile tpl
I become the last credits Yesterday 18.20.....after this time
Units with 3 results are pending. :-((


Previous 20

Copyright © 2015 University of California