Can not attach to the project


log in

Advanced search

Questions and Answers : Windows : Can not attach to the project

Author Message
Klaus Sadowski
Send message
Joined: 3 Aug 99
Posts: 1
Credit: 346
RAC: 0
Germany
Message 3284 - Posted: 1 Jul 2004, 23:09:31 UTC

I get this message when i try to attach to the project

http://setiathome.berkeley.edu/ - 2004-07-02 01:07:10 - Requesting 17280 seconds of work
http://setiathome.berkeley.edu/ - 2004-07-02 01:07:10 - Sending request to scheduler: http://setiboinc.ssl.berkeley.edu/sah_cgi/cgi
http://setiathome.berkeley.edu/ - 2004-07-02 01:07:14 - Scheduler RPC to http://setiboinc.ssl.berkeley.edu/sah_cgi/cgi succeeded
http://setiathome.berkeley.edu/ - 2004-07-02 01:07:14 - SCHEDULER_REPLY::parse(): bad first tag Content-type: text/plain
http://setiathome.berkeley.edu/ - 2004-07-02 01:07:15 - Resetting project
http://setiathome.berkeley.edu/ - 2004-07-02 01:07:15 - Detaching from project


kokett
Send message
Joined: 13 Mar 02
Posts: 10
Credit: 11,423
RAC: 0
Germany
Message 3286 - Posted: 1 Jul 2004, 23:30:06 UTC
Last modified: 1 Jul 2004, 23:30:41 UTC

there are more than 50 times same problem here.

look at http://setiweb.ssl.berkeley.edu/forum_thread.php?id=725

greets

MPBroida
Send message
Joined: 6 Sep 00
Posts: 337
Credit: 16,433
RAC: 0
United States
Message 3309 - Posted: 2 Jul 2004, 1:12:39 UTC
Last modified: 2 Jul 2004, 1:14:22 UTC

No, read his report again. He's not complaining about the lack
of work units that everyone else is complaining about, nor is he
complaining about the project being down.

He is seeing this error message:
SCHEDULER_REPLY::parse(): bad first tag Content-type: text/plain

I searched the messages here and found only eight occurrences:
4 in the Number Crunching forum
1 in the Macintosh forum
2 in the Windows forum (and one is the post we're replying to here)
1 in the Getting Started forum

That's all; not 50.

Questions and Answers : Windows : Can not attach to the project

Copyright © 2014 University of California