Yet another problem

Questions and Answers : Windows : Yet another problem

To post messages, you must log in.

AuthorMessage
Profile Jim Powell

Send message
Joined: 7 May 00
Posts: 7
Credit: 188,522
RAC: 0
United States
Message 3272 - Posted: 1 Jul 2004, 22:42:25 UTC

I have been getting the following hours:

--- - 2004-07-01 15:50:50 - Fewer active results than CPUs; requesting more work
SETI@home - 2004-07-01 15:50:51 - Requesting 518400 seconds of work
SETI@home - 2004-07-01 15:50:51 - Sending request to scheduler: http://setiboinc.ssl.berkeley.edu/sah_cgi/cgi
SETI@home - 2004-07-01 15:51:02 - Scheduler RPC to http://setiboinc.ssl.berkeley.edu/sah_cgi/cgi succeeded
SETI@home - 2004-07-01 15:51:02 - SCHEDULER_REPLY::parse(): bad first tag Content-type: text/plain
SETI@home - 2004-07-01 15:51:03 - Can't parse scheduler reply
SETI@home - 2004-07-01 15:51:03 - Deferring communication with project for 17 minutes and 0 seconds

I'm sure it's basically the same problem everyone else is having, but the messages don't quite look the same.
ID: 3272 · Report as offensive
kokett

Send message
Joined: 13 Mar 02
Posts: 10
Credit: 11,423
RAC: 0
Germany
Message 3275 - Posted: 1 Jul 2004, 22:48:50 UTC
Last modified: 1 Jul 2004, 22:49:40 UTC

If you look on the startsite http://setiweb.ssl.berkeley.edu/

then you will see : We are currently debugging the new scheduler.

so just wait a few hours or maybe days and the project will work...

greets from germany
ID: 3275 · Report as offensive

Questions and Answers : Windows : Yet another problem


 
©2016 University of California
 
SETI@home and Astropulse are funded by grants from the National Science Foundation, NASA, and donations from SETI@home volunteers. AstroPulse is funded in part by the NSF through grant AST-0307956.