[solved]FreeBSD boinc just stops

Questions and Answers : Unix/Linux : [solved]FreeBSD boinc just stops

To post messages, you must log in.

AuthorMessage
pierced freak

Send message
Joined: 9 Oct 01
Posts: 1
Credit: 66,102
RAC: 15
United States
Message 1350474 - Posted: 25 Mar 2013, 11:55:42 UTC
Last modified: 25 Mar 2013, 12:03:14 UTC

I have attached to a project, but when I run '/usr/local/etc/rc.d/boinc-client start' it runs for about a minute, then just stops. I have no clue where to go/start from here, so any help would be appreciated.

boinc version
7.0.28 x86_64-pc-freebsd
freebsd version
9.1 amd64

[solved]

it couldnt write the stat file due to permission issue.
ID: 1350474 · Report as offensive

Questions and Answers : Unix/Linux : [solved]FreeBSD boinc just stops


 
©2016 University of California
 
SETI@home and Astropulse are funded by grants from the National Science Foundation, NASA, and donations from SETI@home volunteers. AstroPulse is funded in part by the NSF through grant AST-0307956.