NVIDIA not being used? I must have missed something...

Message boards : Number crunching : NVIDIA not being used? I must have missed something...

To post messages, you must log in.

AuthorMessage
Profile KWSN Ekky Ekky Ekky
Avatar

Send message
Joined: 25 May 99
Posts: 937
Credit: 20,507,011
RAC: 8,000
United Kingdom
Message 1323742 - Posted: 2 Jan 2013, 20:15:15 UTC

I just noticed that my 4 cores are chomping away on their fodder but the NVIDIA is idle. Did I do something wrong? I do have 3 AP units left to crunch...



ID: 1323742 · Report as offensive
Profile Wiggo "Socialist"
Avatar

Send message
Joined: 24 Jan 00
Posts: 10499
Credit: 135,144,924
RAC: 37,795
Australia
Message 1323758 - Posted: 2 Jan 2013, 20:45:58 UTC - in response to Message 1323742.

You have not done anything wrong, you have just run out of GPU work.

What work you have left is assigned to your CPU.

Cheers.


ID: 1323758 · Report as offensive
ClaggyProject Donor
Volunteer tester

Send message
Joined: 5 Jul 99
Posts: 4622
Credit: 46,333,757
RAC: 3,121
United Kingdom
Message 1323762 - Posted: 2 Jan 2013, 20:52:36 UTC - in response to Message 1323742.

The servers haven't been giving out work for the last day and a half, and have only come up in the last couple of hours:

Graphs for gigabitethernet2_3

Claggy

ID: 1323762 · Report as offensive
Profile KWSN Ekky Ekky Ekky
Avatar

Send message
Joined: 25 May 99
Posts: 937
Credit: 20,507,011
RAC: 8,000
United Kingdom
Message 1323812 - Posted: 2 Jan 2013, 21:48:44 UTC - in response to Message 1323762.

Many thanks. I just assumed that all AP units would be done by the NVIDIA. I remain as ignorant as ever :-(



ID: 1323812 · Report as offensive

Message boards : Number crunching : NVIDIA not being used? I must have missed something...


 
©2016 University of California
 
SETI@home and Astropulse are funded by grants from the National Science Foundation, NASA, and donations from SETI@home volunteers. AstroPulse is funded in part by the NSF through grant AST-0307956.