Quick Newbie Question


log in

Advanced search

Questions and Answers : Getting started : Quick Newbie Question

Author Message
pjs
Send message
Joined: 17 Nov 12
Posts: 4
Credit: 557,607
RAC: 1,480
United States
Message 1308137 - Posted: 20 Nov 2012, 16:36:12 UTC
Last modified: 20 Nov 2012, 16:39:32 UTC

Hello,
A quick question...Why can't I see these graphics with my seti@home?
[/img]http://www.sff.net/people/wm.mark.simmons/Images/seti1-4e3457.jpg[img]
sorry..not sure how to attach the pic.

Profile Ageless
Avatar
Send message
Joined: 9 Jun 99
Posts: 12327
Credit: 2,631,619
RAC: 1,140
Netherlands
Message 1308141 - Posted: 20 Nov 2012, 16:49:42 UTC - in response to Message 1308137.
Last modified: 20 Nov 2012, 16:50:04 UTC

You've got the [img][/img] tags turned around. End tags always have the slash, start tags never do.

Anyway, I answered you yesterday already on why you don't see graphics in the other thread you asked it in.
____________
Jord

Fighting for the correct use of the apostrophe, together with Weird Al Yankovic

pjs
Send message
Joined: 17 Nov 12
Posts: 4
Credit: 557,607
RAC: 1,480
United States
Message 1308210 - Posted: 21 Nov 2012, 1:08:12 UTC - in response to Message 1308141.

thank you...I couldn't locate the other thread

Profile Ageless
Avatar
Send message
Joined: 9 Jun 99
Posts: 12327
Credit: 2,631,619
RAC: 1,140
Netherlands
Message 1308257 - Posted: 21 Nov 2012, 6:31:16 UTC - in response to Message 1308210.

Whenever something like that happens, go to your account and click on the "value posts" in the right column after "Message boards". Then you can quickly see where you posted what post.
____________
Jord

Fighting for the correct use of the apostrophe, together with Weird Al Yankovic

Questions and Answers : Getting started : Quick Newbie Question

Copyright © 2014 University of California