S@H wont upload completed work units

Questions and Answers : Windows : S@H wont upload completed work units

To post messages, you must log in.

AuthorMessage
fredi

Send message
Joined: 11 Aug 04
Posts: 3
Credit: 4,982,053
RAC: 0
Finland
Message 1287376 - Posted: 24 Sep 2012, 12:07:54 UTC

Had this problem that it downloads a few work units completes them but wont upload.. get this message "communication deferred"
My avg. work done is down to 1.12!?

ID: 1287376 · Report as offensive
Profile BilBg
Volunteer tester
Avatar

Send message
Joined: 27 May 07
Posts: 3654
Credit: 8,597,816
RAC: 1,064
Bulgaria
Message 1287440 - Posted: 24 Sep 2012, 17:29:36 UTC - in response to Message 1287376.  


This is only since a few days:
http://setiathome.berkeley.edu/forum_thread.php?id=69500

Upload to SETI was working fine maybe >95% of the time in the last year, blue line in these graphs:
http://fragment1.berkeley.edu/newcricket/grapher.cgi?target=%2Frouter-interfaces%2Finr-250%2Fgigabitethernet2_3;view=Octets;ranges=d%3Aw%3Am%3Ay

The blue line on the 'Daily graph' is looking now as saw which is not normal.
See the difference in the smoothness of the blue line in the beginning and end on the 'Weekly graph'





- ALF - "Find out what you don't do well ..... then don't do it!" :)
ID: 1287440 · Report as offensive
fredi

Send message
Joined: 11 Aug 04
Posts: 3
Credit: 4,982,053
RAC: 0
Finland
Message 1287646 - Posted: 25 Sep 2012, 9:50:53 UTC

Okay thanks,
however havent been able to upload for a month now..

ID: 1287646 · Report as offensive

Questions and Answers : Windows : S@H wont upload completed work units


 
©2016 University of California
 
SETI@home and Astropulse are funded by grants from the National Science Foundation, NASA, and donations from SETI@home volunteers. AstroPulse is funded in part by the NSF through grant AST-0307956.