No Pulsar reading in SETI@home Help

Questions and Answers : Windows : No Pulsar reading in SETI@home Help

To post messages, you must log in.

AuthorMessage
Peter
Avatar

Send message
Joined: 4 May 12
Posts: 22
Credit: 26,746
RAC: 0
United States
Message 1238918 - Posted: 29 May 2012, 21:07:56 UTC

Hello everyone,
My question is the pulser reading is not working on my projects. I updated changed setting on Laptop and still having the problem. Am not getting proper credits because of this, can anyone respond with help.
Thank you,
Peter Lugo


THEY SEE YOU!! LOOK UP!!
ID: 1238918 · Report as offensive
Profile ignorance is no excuse
Avatar

Send message
Joined: 4 Oct 00
Posts: 9529
Credit: 44,433,321
RAC: 0
Korea, North
Message 1238970 - Posted: 31 May 2012, 17:12:26 UTC - in response to Message 1238918.  

the multibeam isn't looking for Pulsars. It searches for pulses.

How do you know you aren't reading any pulses?

We can't see your computer(s) so we don't know what if any credit you are getting for WU's. Please unhide your computers so we can take a look at what you are describing
In a rich man's house there is no place to spit but his face.
Diogenes Of Sinope

End terrorism by building a school

ID: 1238970 · Report as offensive

Questions and Answers : Windows : No Pulsar reading in SETI@home Help


 
©2016 University of California
 
SETI@home and Astropulse are funded by grants from the National Science Foundation, NASA, and donations from SETI@home volunteers. AstroPulse is funded in part by the NSF through grant AST-0307956.