Reports lost?

Questions and Answers : Macintosh : Reports lost?

To post messages, you must log in.

AuthorMessage
Chris Maga

Send message
Joined: 8 Jan 12
Posts: 2
Credit: 114
RAC: 0
France
Message 1184654 - Posted: 11 Jan 2012, 21:36:58 UTC

I just got this program, i have a macbook pro, and have finished two tasks one of which was a SETI@home task. the only problem is, the task, being at 100% and saying ready to report for a while, disappeared. no credits were given and theres no trace of it anywhere.... does anybody know whats wrong?

ID: 1184654 · Report as offensive
Profile Gundolf Jahn

Send message
Joined: 19 Sep 00
Posts: 3184
Credit: 386,829
RAC: 41
Germany
Message 1184665 - Posted: 11 Jan 2012, 22:11:46 UTC - in response to Message 1184654.

Nothing is wrong. Here are the "traces": http://setiathome.berkeley.edu/result.php?resultid=2254026415
and it got 113.78 credits. ;-)

Gruß,
Gundolf


Computer sind nicht alles im Leben. (Kleiner Scherz)

SETI@home classic workunits 3,758
SETI@home classic CPU time 66,520 hours

ID: 1184665 · Report as offensive
Chris Maga

Send message
Joined: 8 Jan 12
Posts: 2
Credit: 114
RAC: 0
France
Message 1187402 - Posted: 22 Jan 2012, 11:02:47 UTC - in response to Message 1184665.

Thanks a lot for your response... I didn't get any feedback from that report for a while, which worried me.. Oh well nevermind. :-)

ID: 1187402 · Report as offensive

Questions and Answers : Macintosh : Reports lost?


 
©2016 University of California
 
SETI@home and Astropulse are funded by grants from the National Science Foundation, NASA, and donations from SETI@home volunteers. AstroPulse is funded in part by the NSF through grant AST-0307956.