Changed preferences 7 days ago but not being used...

Questions and Answers : Preferences : Changed preferences 7 days ago but not being used...

To post messages, you must log in.

AuthorMessage
Profile SirionStig

Send message
Joined: 9 Oct 02
Posts: 30
Credit: 128,470
RAC: 0
United Kingdom
Message 1177514 - Posted: 12 Dec 2011, 17:39:06 UTC
Last modified: 12 Dec 2011, 17:39:26 UTC

Can anyone help?
I changed my preferences, specifically 1 cpu to 4 cpu on multiprocessors.
Since then I have received new work, rebooted a few times, updated a few times, but my PC still only processes on 3 cores.
Max cpu used on the LOG shows only 3, which was the setting weeks before 1 cpu was set by me.


ID: 1177514 · Report as offensive
Profile Gundolf Jahn

Send message
Joined: 19 Sep 00
Posts: 3184
Credit: 386,666
RAC: 39
Germany
Message 1177516 - Posted: 12 Dec 2011, 17:42:47 UTC - in response to Message 1177514.

Try clearing your local preferences (advanced view, Advanced/Tools menu).

Gruß,
Gundolf


Computer sind nicht alles im Leben. (Kleiner Scherz)

SETI@home classic workunits 3,758
SETI@home classic CPU time 66,520 hours

ID: 1177516 · Report as offensive
Profile SirionStig

Send message
Joined: 9 Oct 02
Posts: 30
Credit: 128,470
RAC: 0
United Kingdom
Message 1177522 - Posted: 12 Dec 2011, 17:47:32 UTC

Thanks, all fixed, missed the <Clear> buttom.

x


ID: 1177522 · Report as offensive
Profile SirionStig

Send message
Joined: 9 Oct 02
Posts: 30
Credit: 128,470
RAC: 0
United Kingdom
Message 1177523 - Posted: 12 Dec 2011, 17:47:33 UTC

Thanks, all fixed, missed the <Clear> buttom.

x


ID: 1177523 · Report as offensive

Questions and Answers : Preferences : Changed preferences 7 days ago but not being used...


 
©2016 University of California
 
SETI@home and Astropulse are funded by grants from the National Science Foundation, NASA, and donations from SETI@home volunteers. AstroPulse is funded in part by the NSF through grant AST-0307956.