Unable to upload for 3+ days

Questions and Answers : Web site : Unable to upload for 3+ days

To post messages, you must log in.

AuthorMessage
Big Guy

Send message
Joined: 26 Sep 00
Posts: 4
Credit: 2,460,109
RAC: 0
Canada
Message 1162669 - Posted: 15 Oct 2011, 16:55:35 UTC

I have been unable to upload for more than 3 days.

See no problem on the message boards. Is it just me?

Have turned Bionic totally off and restarted. Have shutdown iMac and restarted. Still unable to upload.

Any ideas or fixes?

Big Guy
ID: 1162669 · Report as offensive
Profile Gundolf Jahn

Send message
Joined: 19 Sep 00
Posts: 3184
Credit: 386,928
RAC: 40
Germany
Message 1162723 - Posted: 15 Oct 2011, 19:30:37 UTC - in response to Message 1162669.  

See the 'HE connection problems thread' and the '~ Temporary Fix for HE connection problems ~' thread on the Number crunching subforum.

Gruß,
Gundolf
Computer sind nicht alles im Leben. (Kleiner Scherz)

SETI@home classic workunits 3,758
SETI@home classic CPU time 66,520 hours
ID: 1162723 · Report as offensive
Big Guy

Send message
Joined: 26 Sep 00
Posts: 4
Credit: 2,460,109
RAC: 0
Canada
Message 1162726 - Posted: 15 Oct 2011, 19:50:19 UTC - in response to Message 1162723.  

TKS I had read it but did not understand originally.

Now I understand what was being talked about there.

So right now no fix available.

Appreciate the information.
ID: 1162726 · Report as offensive
Profile BilBg
Volunteer tester
Avatar

Send message
Joined: 27 May 07
Posts: 3654
Credit: 8,596,598
RAC: 1,132
Bulgaria
Message 1162919 - Posted: 16 Oct 2011, 16:11:52 UTC - in response to Message 1162726.  

So right now no fix available.

As you can see there is "Temporary Fix" ;)

See my last post with new working USA HTTP Proxy:
174.137.184.36:8080





- ALF - "Find out what you don't do well ..... then don't do it!" :)
ID: 1162919 · Report as offensive
ladyhawk

Send message
Joined: 24 Aug 99
Posts: 5
Credit: 376,952
RAC: 453
Canada
Message 1163550 - Posted: 18 Oct 2011, 23:14:26 UTC - in response to Message 1162919.  

that seems to work on my PC with Win XP. Don't know what happened but it seems to be working again. Thanks,
ID: 1163550 · Report as offensive
ladyhawk

Send message
Joined: 24 Aug 99
Posts: 5
Credit: 376,952
RAC: 453
Canada
Message 1163552 - Posted: 18 Oct 2011, 23:15:31 UTC - in response to Message 1162669.  

I tried this and it worked. I do not know who the person was but the HTTP proxy change worked. I am up and running again.

174.137.184.36:8080



ID: 1163552 · Report as offensive

Questions and Answers : Web site : Unable to upload for 3+ days


 
©2016 University of California
 
SETI@home and Astropulse are funded by grants from the National Science Foundation, NASA, and donations from SETI@home volunteers. AstroPulse is funded in part by the NSF through grant AST-0307956.