Panic Mode On (56) Server problems?


log in

Advanced search

Message boards : Number crunching : Panic Mode On (56) Server problems?

1 · 2 · 3 · 4 . . . 13 · Next
Author Message
Profile arkaynProject donor
Volunteer tester
Avatar
Send message
Joined: 14 May 99
Posts: 3747
Credit: 48,777,915
RAC: 1,076
United States
Message 1156156 - Posted: 26 Sep 2011, 1:02:02 UTC

And the dribbles of work continues.....
____________

Starman
Avatar
Send message
Joined: 15 May 99
Posts: 134
Credit: 39,668,629
RAC: 26,723
Canada
Message 1156194 - Posted: 26 Sep 2011, 4:58:12 UTC

Yep, I'm down to 237 "in progress" tasks for 5 machines, should be well over 1,000. Should be completely dry sometime late tomorrow/early tuesday.
:(
____________

Profile Wiggo
Avatar
Send message
Joined: 24 Jan 00
Posts: 8601
Credit: 99,364,582
RAC: 54,690
Australia
Message 1156198 - Posted: 26 Sep 2011, 6:23:24 UTC - in response to Message 1156194.

My old E6300 is keeping its head above water and my other two are fine so far with CUDA work but their CPU's are operating on backup projects.

Cheers.
____________

Peter
Send message
Joined: 6 Nov 09
Posts: 40
Credit: 7,805,244
RAC: 0
Netherlands
Message 1156201 - Posted: 26 Sep 2011, 6:44:22 UTC

Already empty again :-s

Profile Tim
Volunteer tester
Avatar
Send message
Joined: 19 May 99
Posts: 205
Credit: 252,241,072
RAC: 87,844
Greece
Message 1156204 - Posted: 26 Sep 2011, 6:58:43 UTC - in response to Message 1156194.

Yep, I'm down to 237 "in progress" tasks for 5 machines, should be well over 1,000. Should be completely dry sometime late tomorrow/early tuesday.
:(


Empty tomorrow?
I am empty for over 3 weeks now. :-)
____________

Profile Raistmer
Volunteer developer
Volunteer tester
Avatar
Send message
Joined: 16 Jun 01
Posts: 3646
Credit: 49,386,869
RAC: 27,029
Russia
Message 1156210 - Posted: 26 Sep 2011, 8:31:44 UTC

Can't upload still

Grant (SSSF)
Send message
Joined: 19 Aug 99
Posts: 5953
Credit: 62,457,146
RAC: 39,641
Australia
Message 1156212 - Posted: 26 Sep 2011, 8:43:35 UTC - in response to Message 1156210.


Tried some of the proxies suggested in the other threads?
____________
Grant
Darwin NT.

Profile Spectrum
Avatar
Send message
Joined: 14 Jun 99
Posts: 468
Credit: 53,129,336
RAC: 0
Australia
Message 1156213 - Posted: 26 Sep 2011, 9:02:16 UTC

Stange, no problems with uploads or downloads apart from the no work available messages! getting sporadic work units but it's slowed right down.
____________

Profile Tim
Volunteer tester
Avatar
Send message
Joined: 19 May 99
Posts: 205
Credit: 252,241,072
RAC: 87,844
Greece
Message 1156224 - Posted: 26 Sep 2011, 10:14:46 UTC - in response to Message 1156212.


Tried some of the proxies suggested in the other threads?


It's no problem with the proxy.

It's with the no work available. :-)
____________

Richard HaselgroveProject donor
Volunteer tester
Send message
Joined: 4 Jul 99
Posts: 8825
Credit: 53,582,832
RAC: 47,255
United Kingdom
Message 1156226 - Posted: 26 Sep 2011, 10:17:45 UTC - in response to Message 1156224.

Tried some of the proxies suggested in the other threads?

It's no problem with the proxy.

It's with the no work available. :-)

The reply was to Raistmer, who is having problems with uploads - that's not a 'no work' problem.

tbretProject donor
Volunteer tester
Avatar
Send message
Joined: 28 May 99
Posts: 2907
Credit: 218,688,354
RAC: 12,708
United States
Message 1156229 - Posted: 26 Sep 2011, 10:55:18 UTC - in response to Message 1156227.

The kitties are still looking forlornly at a lot of cold iron here.....


I really don't understand what's happening, either.

Ok, so the Cricket isn't pegged, it looks kind-of ragged, but still, there's a lot of traffic.

What is that traffic made of?

I'm looking at the caches of the top computers and I'm seeing even those are out of work, so it looks like nobody is getting much work so, what's all that green on the cricket about?

Somebody's getting something from the servers.

Grant (SSSF)
Send message
Joined: 19 Aug 99
Posts: 5953
Credit: 62,457,146
RAC: 39,641
Australia
Message 1156230 - Posted: 26 Sep 2011, 10:58:15 UTC - in response to Message 1156229.
Last modified: 26 Sep 2011, 10:59:53 UTC

Somebody's getting something from the servers.

Yep.
Every now & then a dozen or so WUs download. And then they get returned before any more can download.
So there's the odd burst of activity on otherwise idle systems.


EDIT- oh, and there is some AP work being made availabe now & then also which would cause a hefty burst in network traffic.
____________
Grant
Darwin NT.

Profile SciManStevProject donor
Volunteer tester
Avatar
Send message
Joined: 20 Jun 99
Posts: 4908
Credit: 84,398,205
RAC: 30,161
United States
Message 1156240 - Posted: 26 Sep 2011, 11:25:13 UTC

I'm empty, and crunching Einstein. I'm seeing what Mark is seeing. Every 20-30 requests, I might get 1 wu.

Steve
____________
Warning, addicted to SETI crunching!
Crunching as a member of GPU Users Group.
GPUUG Website

LadyL
Volunteer tester
Avatar
Send message
Joined: 14 Sep 11
Posts: 1679
Credit: 5,230,097
RAC: 0
Message 1156247 - Posted: 26 Sep 2011, 12:02:56 UTC

Small rigs, getting the few units they need?
Tasks going out as fast as they are split - almost no ready to send!
And the assimilators are still not keeping up - we are at almost 3 million backlog. That can't be healthy.
And still mostly VHAR going out, making everything worse...

Profile Gundolf Jahn
Send message
Joined: 19 Sep 00
Posts: 3184
Credit: 361,387
RAC: 37
Germany
Message 1156252 - Posted: 26 Sep 2011, 12:14:04 UTC - in response to Message 1156247.

Small rigs, getting the few units they need?

Yep!! :-))

My caches have never been so full (because of VHARs ;-).

Gruß,
Gundolf

forward
Send message
Joined: 1 Jun 99
Posts: 53
Credit: 2,642,324
RAC: 0
United States
Message 1156253 - Posted: 26 Sep 2011, 12:16:00 UTC - in response to Message 1156247.

Yes for some reason my small Ion desktop is getting Cuda tasks 25 new this morning 88 total to process. I am just running the stock Boinc and hardly ever check my Ion, but it seems to be sending and receiving Cuda work units just fine.
____________

DadProject donor
Volunteer tester
Send message
Joined: 21 May 99
Posts: 24
Credit: 18,744,419
RAC: 21,546
United States
Message 1156254 - Posted: 26 Sep 2011, 12:17:20 UTC

I think I know what happened. About 2 weeks ago I figured out how to have my 560ti run 2 wu's at a time.

I must have sucked all the work from everyone else!!!!

:P



____________

Starman
Avatar
Send message
Joined: 15 May 99
Posts: 134
Credit: 39,668,629
RAC: 26,723
Canada
Message 1156287 - Posted: 26 Sep 2011, 15:09:27 UTC

Well, a little good news here, My No. 1 cruncher p/u just shy of 200 new tasks over night. So it will be fine for a few days. Just my other four are down to around 40 each.
____________

1 · 2 · 3 · 4 . . . 13 · Next

Message boards : Number crunching : Panic Mode On (56) Server problems?

Copyright © 2014 University of California