Cpu's doesn't elaborating


log in

Advanced search

Questions and Answers : Preferences : Cpu's doesn't elaborating

Author Message
justitia
Send message
Joined: 30 May 09
Posts: 14
Credit: 86,414
RAC: 0
Italy
Message 929895 - Posted: 31 Aug 2009, 7:25:23 UTC

Hello,
i have my dell 2650 server running Boinc (only seti) I have given seti 60% of processors but..now the elaboration seems stopped..the cpu are not calculating nothing (3% they should be at 60%) and the progress of the WU is just freezed ad 91,7%. I've try to click on pause/resume, benchmark againg the cpu's but nothing to do. Any ideas?

Thanks

Profile Gundolf Jahn
Send message
Joined: 19 Sep 00
Posts: 3184
Credit: 354,909
RAC: 21
Germany
Message 929900 - Posted: 31 Aug 2009, 8:04:39 UTC - in response to Message 929895.
Last modified: 31 Aug 2009, 8:07:55 UTC

Did you set 60% percent of the processor time or of the processor count?

Are there any messages in the Messages tab concerning that WU?

Did you try a reboot?

Have you set "Run always" in the Activity menu?

Gruß,
Gundolf

[edit]Is it this computer (5058877)? It's the only one with credits.[/edit]
____________
Computer sind nicht alles im Leben. (Kleiner Scherz)

SETI@home classic workunits 3,758
SETI@home classic CPU time 66,520 hours

justitia
Send message
Joined: 30 May 09
Posts: 14
Credit: 86,414
RAC: 0
Italy
Message 929936 - Posted: 31 Aug 2009, 13:41:23 UTC - in response to Message 929900.

hi,
due to upgrade the server i've re-installed all (linux) and now when
boinc try to connect it shows that:

lun 31 ago 2009 15:11:13 CEST|SETI@home|Sending scheduler request: Requested by user. Requesting 120960 seconds of work, reporting 0 completed tasks

lun 31 ago 2009 15:11:20 CEST||Project communication failed: attempting access to reference site

lun 31 ago 2009 15:11:21 CEST||Internet access OK - project servers may be temporarily down.

lun 31 ago 2009 15:11:23 CEST|SETI@home|Scheduler request failed: Server returned nothing (no headers, no data)

justitia
Send message
Joined: 30 May 09
Posts: 14
Credit: 86,414
RAC: 0
Italy
Message 929937 - Posted: 31 Aug 2009, 13:53:12 UTC

ok i've re-installed boinc and i have no jobs aviable (better that before...)

OzzFan
Volunteer tester
Avatar
Send message
Joined: 9 Apr 02
Posts: 13307
Credit: 27,842,453
RAC: 15,740
United States
Message 929939 - Posted: 31 Aug 2009, 14:07:22 UTC

The servers seem to be having problems. I have about a half dozen tasks that cannot upload, so I'm thinking the problem is on their end.
____________

justitia
Send message
Joined: 30 May 09
Posts: 14
Credit: 86,414
RAC: 0
Italy
Message 929947 - Posted: 31 Aug 2009, 14:55:39 UTC - in response to Message 929939.

ok thanks

Questions and Answers : Preferences : Cpu's doesn't elaborating

Copyright © 2014 University of California