Not getting any work


log in

Advanced search

Questions and Answers : Macintosh : Not getting any work

Author Message
michael swift
Send message
Joined: 12 Jun 09
Posts: 1
Credit: 1,265
RAC: 0
United States
Message 907134 - Posted: 13 Jun 2009, 4:38:19 UTC

I have had Bionic installed for more than 24 hours and have left it running a few times and everytime I come back it says "Error" no work found.


What's up with that?

Profile Gundolf Jahn
Send message
Joined: 19 Sep 00
Posts: 3184
Credit: 357,953
RAC: 37
Germany
Message 907178 - Posted: 13 Jun 2009, 7:41:14 UTC - in response to Message 907134.

Look at this thread.

Profile XboxAdmin
Send message
Joined: 18 Dec 00
Posts: 4
Credit: 13,755
RAC: 0
United States
Message 910843 - Posted: 24 Jun 2009, 20:15:10 UTC - in response to Message 907178.

i am having an issue downloading anything.

Wed Jun 24 13:09:53 2009 SETI@home [error] File setiathome-6.03_COPYING has wrong size: expected 17992, got 0

____________

Profile arkaynProject donor
Volunteer tester
Avatar
Send message
Joined: 14 May 99
Posts: 3623
Credit: 48,548,246
RAC: 29,622
United States
Message 910853 - Posted: 24 Jun 2009, 20:29:08 UTC - in response to Message 910843.

The servers are having problems currently, please keep an eye on the Panic mode thread as it keeps fair track of current problems.

Current version is this one.
http://setiathome.berkeley.edu/forum_thread.php?id=54188

It changes when it gets too long.
____________

C
Send message
Joined: 3 Apr 99
Posts: 240
Credit: 6,642,317
RAC: 1,115
United States
Message 910976 - Posted: 25 Jun 2009, 0:36:44 UTC

Take a look here: http://fragment1.berkeley.edu:80/newcricket/grapher.cgi?target=/router-interfaces/inr-250/gigabitethernet2_3&ranges=d%3Aw&view=Octets If you see lots of green stuff on the daily view, that's a good thing; if you don't, then SETI servers are likely having problems.

C
____________

Join Team MacNN

Profile XboxAdmin
Send message
Joined: 18 Dec 00
Posts: 4
Credit: 13,755
RAC: 0
United States
Message 911038 - Posted: 25 Jun 2009, 2:09:20 UTC - in response to Message 910976.
Last modified: 25 Jun 2009, 2:12:00 UTC

ok. I just did a reboot on my router and now i think i need to flush my dns. I cant quite remember how to do that.

UPDATE
I found out how to do it. but no luck
____________

Profile XboxAdmin
Send message
Joined: 18 Dec 00
Posts: 4
Credit: 13,755
RAC: 0
United States
Message 911101 - Posted: 25 Jun 2009, 6:51:12 UTC - in response to Message 911038.

OK just a quick update. My intel based mac has data and is crunching on it now. but my PPC mac has not recieved data. I will let that one sit, as i dont use it for much.
____________

Questions and Answers : Macintosh : Not getting any work

Copyright © 2014 University of California