BIONC doesn't seem to do anything

Questions and Answers : Unix/Linux : BIONC doesn't seem to do anything

To post messages, you must log in.

AuthorMessage
Profile Stephen_Hawkins
Volunteer tester

Send message
Joined: 14 Mar 03
Posts: 12
Credit: 2,028,741
RAC: 223
United States
Message 2364 - Posted: 26 Jun 2004, 13:46:36 UTC

I had seti@home running on my linux box with just under 3000 wu. I stopped it at the end of a wu and downloaded and installed boinc. I believe that I attached it correctly and started it up. On the screen over and over I got messages saying things that implied that there was no work to do. And that it was waiting to contact the server. Each time the wait got longer. after about 4 hours I shut it down and started the old seti@home back up which found plenty of work and is cranking along just fine. Any idea what I am doing wrong?
73 49 111 01001001
ID: 2364 · Report as offensive
CXI

Send message
Joined: 23 Apr 99
Posts: 30
Credit: 270,498
RAC: 0
United States
Message 2421 - Posted: 28 Jun 2004, 4:13:42 UTC

Nothing, they simply underestimated the load that would happen when everyone switched over. They ran out of work units, but there seems to be plenty available now. It's suggested that you read the news on the front page of the site where all this was mentioned:

[url=http://setiboinc.ssl.berkeley.edu/sah/]http://setiboinc.ssl.berkeley.edu/sah/


ID: 2421 · Report as offensive

Questions and Answers : Unix/Linux : BIONC doesn't seem to do anything


 
©2016 University of California
 
SETI@home and Astropulse are funded by grants from the National Science Foundation, NASA, and donations from SETI@home volunteers. AstroPulse is funded in part by the NSF through grant AST-0307956.