Problem in transferring data back to SETI

Message boards : SETI@home Science : Problem in transferring data back to SETI

To post messages, you must log in.

AuthorMessage
Jonathan Whitehead

Send message
Joined: 2 Aug 99
Posts: 1
Credit: 19,391
RAC: 0
United Kingdom
Message 17071 - Posted: 24 Aug 2004, 14:11:16 UTC

I'm getting the following messages after completing and trying to transfer the results back to SETI:

2004-08-24 12:28:23 [SETI@home] Started upload of 09se03ab.22694.7712.422146.131_3_0
2004-08-24 12:28:27 [SETI@home] Finished upload of 09se03ab.22694.7712.422146.131_3_0
2004-08-24 12:28:27 [SETI@home] No data transferred

Is there a problem here or has there been nothing found to send back?

Jonathan

ID: 17071 · Report as offensive
Profile Thierry Van Driessche
Volunteer tester
Avatar

Send message
Joined: 20 Aug 02
Posts: 3083
Credit: 150,010
RAC: 65
Belgium
Message 17096 - Posted: 24 Aug 2004, 15:14:03 UTC
Last modified: 24 Aug 2004, 15:15:01 UTC

You will find in another thread a full discussion about this.
No real answer can be given for the moment to this phenemona.

A good idea to use is the "keyword search" to find threads that can answer the question you have. It is available at the top of the "Message board" webpage as well as on the "Questions and problems" webpage.

Please try to use this board only for
Life in the universe
radio SETI and
SETI@home's search for ET.


If you have a question, a problem or a wish, please use this forum, or post your message in the message board Number crunching.

Greetings from Belgium.

ID: 17096 · Report as offensive

Message boards : SETI@home Science : Problem in transferring data back to SETI


 
©2016 University of California
 
SETI@home and Astropulse are funded by grants from the National Science Foundation, NASA, and donations from SETI@home volunteers. AstroPulse is funded in part by the NSF through grant AST-0307956.