Started download of user_logo_1088184658


log in

Advanced search

Message boards : Number crunching : Started download of user_logo_1088184658

Author Message
Profile xi3piscium
Volunteer tester
Avatar
Send message
Joined: 17 Aug 99
Posts: 287
Credit: 26,674
RAC: 0
China
Message 12495 - Posted: 26 Jul 2004, 23:03:50 UTC

I have been experiencing this:
Started download of user_logo_1088184658
Temporarily failed download of user_logo_1088184658
Backing off 2 hours, 24 minutes, and 21 seconds
on transfer of file user_logo_1088184658
And it just gets into an endless cycle of
backing off on transfer...any solution to
backing off on communicaton with server?
More concerned for my linux box at home
since she crunches faster than Windows.
Can someone give me a heads up as to what is
going on?

I run RH9 at home and Windows98SE at work.
Both 100% BOINC/SETI2

Both connections PPP over Ethernet.
BroadBand is a luxury in China I
cannot afford at the moment.
If this was an inappropiate post for
this board, apologies in advance. Thnx

Xi3...

Pascal, K G
Volunteer tester
Avatar
Send message
Joined: 3 Apr 99
Posts: 2343
Credit: 150,491
RAC: 0
United States
Message 12526 - Posted: 27 Jul 2004, 1:00:15 UTC
Last modified: 27 Jul 2004, 1:01:17 UTC

Finite work supply
Each work unit is now processed a limited number of times (typically three). When we have no work for your computer, you'll get a 'no work available' message. We encourage you to participate in other BOINC-based projects; then, when SETI@home has no work, your computer can stay busy doing other scientific research.

Or the project is down...

Finite Work Supply

Bah!!! I am in it for the money.

Message from the Head ;o) of the
Horse Head Nebula Branch of Seti@Home,

Check is in the mail

Profile Keck_Komputers
Volunteer tester
Avatar
Send message
Joined: 4 Jul 99
Posts: 1575
Credit: 1,693,118
RAC: 336
United States
Message 12540 - Posted: 27 Jul 2004, 1:25:13 UTC

Sometimes if a supporting file is corrupted it will lock up that project. If that is what has happend to you you will need to do a project reset to get it going again. On the other hand if it is just delayed due to server problems a reset will make matters worse.

Check with top or taskmanager and if you have seti filling up the CPU just wait.

John Keck
BOINCing since 2002/12/08

pcdeatherage
Send message
Joined: 3 Apr 99
Posts: 3
Credit: 3,195
RAC: 0
United States
Message 12569 - Posted: 27 Jul 2004, 3:02:05 UTC - in response to Message 12495.

> I have been experiencing this:
> Started download of user_logo_1088184658
> Temporarily failed download of user_logo_1088184658
> Backing off 2 hours, 24 minutes, and 21 seconds
> Xi3...

mine did the same routine on both machines but with a "Temporarily failed download of 13ja04aa.11634.31506.529844.139" (rather than a "user_logo_999")...assumed it was high traffic at the time but it seem to clear itself up and now have work for a few days - but I'm also on high speed constant connect and just had to sit and let it do its thing...you can force it to try an update before the time is up (projects tab, right click seti, update)...


Crockett did not go down like they lead us to believe...when will the powers that be learn that the truth is not just as good, it's better.
Pena Diary

Profile xi3piscium
Volunteer tester
Avatar
Send message
Joined: 17 Aug 99
Posts: 287
Credit: 26,674
RAC: 0
China
Message 12588 - Posted: 27 Jul 2004, 4:18:24 UTC - in response to Message 12540.

> Sometimes if a supporting file is corrupted it will lock up that project. If
> that is what has happend to you you will need to do a project reset to get it
> going again. On the other hand if it is just delayed due to server problems a
> reset will make matters worse.
>
> Check with top or taskmanager and if you have seti filling up the CPU just
> wait.
>
John Keck
> BOINCing since 2002/12/08

Keck..strange thing is I can WU's, process, and upload is fine.
It's just the user_logo_XXXXXXXXXXXX that has me puzzled.
Thnx JK

Profile xi3piscium
Volunteer tester
Avatar
Send message
Joined: 17 Aug 99
Posts: 287
Credit: 26,674
RAC: 0
China
Message 12589 - Posted: 27 Jul 2004, 4:25:48 UTC - in response to Message 12569.


> mine did the same routine on both machines but with a "Temporarily failed
> download of 13ja04aa.11634.31506.529844.139" (rather than a
> "user_logo_999")...assumed it was high traffic at the time but it seem to
> clear itself up and now have work for a few days - but I'm also on high speed
> constant connect and just had to sit and let it do its thing...you can force
> it to try an update before the time is up (projects tab, right click seti,
> update)...

PC...Thnx...Like I told Keck, I can get WU's, maybe you and Keck are right,
high traffic, server very busy. My connect is PPPoE....which I keep up and
running day and night...I remember when I was still living in America had
a comcast cable connect,sure miss that now !!! but love living in China...
Thanks again PC...

Fellow cruncher Xi3 reporting live from Chongqing China 07.25.04

Profile xi3piscium
Volunteer tester
Avatar
Send message
Joined: 17 Aug 99
Posts: 287
Credit: 26,674
RAC: 0
China
Message 12591 - Posted: 27 Jul 2004, 4:36:16 UTC - in response to Message 12526.

> Finite work supply
> Each work unit is now processed a limited number of times (typically three).
> When we have no work for your computer, you'll get a 'no work available'
> message. We encourage you to participate in other BOINC-based projects; then,
> when SETI@home has no work, your computer can stay busy doing other scientific
> research.

Pascal....the problem is definitely not a work unit shortage prob.
I just tweaked my prefs, and 10 minutes later was issued 11 more
WU's...

Thnx Pasc..

Xi3

Check is in the mail ;)

Message boards : Number crunching : Started download of user_logo_1088184658

Copyright © 2014 University of California