3 Computers only one sending WU's Back correctly

Message boards : Number crunching : 3 Computers only one sending WU's Back correctly

To post messages, you must log in.

AuthorMessage
Profile mlcudd
Volunteer tester
Avatar

Send message
Joined: 11 Apr 03
Posts: 782
Credit: 63,647
RAC: 0
United States
Message 12149 - Posted: 25 Jul 2004, 0:37:32 UTC

I have 3 units supposedly workiing on WU's. On 1 unit everything is fine, it completes WU's and uploads them without a hicth. The othe machine will not completely upload completed WU's and keeps failing when updating the sever info. The third machine will not succedd in update or download WU's. They are all set with one set pf preferences as they have from the beginning. I don't know why now my 2 fastest machines will not Work as they did before the adjustments at Berkeley. Anyone with any knowledge about this I would appreciate any help.

Warm Regards,

Rocky

ID: 12149 · Report as offensive
Pascal, K G
Volunteer tester
Avatar

Send message
Joined: 3 Apr 99
Posts: 2343
Credit: 150,491
RAC: 0
United States
Message 12203 - Posted: 25 Jul 2004, 4:09:12 UTC

Documentation Menu
Release Notes
BOINC FAQ
BOINC Owner's Manual
SETI@Home Web Site Owner's Manual
SETI FAQ (pdb)
BOINC Stats Page

Bah!!! I am in it for the money.

Message from the Head ;o) of the
Horse Head Nebula Branch of Seti@Home,

Check is in the mail

ID: 12203 · Report as offensive

Message boards : Number crunching : 3 Computers only one sending WU's Back correctly


 
©2016 University of California
 
SETI@home and Astropulse are funded by grants from the National Science Foundation, NASA, and donations from SETI@home volunteers. AstroPulse is funded in part by the NSF through grant AST-0307956.