All credit going to one machine in "View computers"

Questions and Answers : Getting started : All credit going to one machine in "View computers"

To post messages, you must log in.

AuthorMessage
Deborah Goldsmith

Send message
Joined: 5 May 99
Posts: 9
Credit: 6,440,080
RAC: 9,467
United States
Message 9395 - Posted: 18 Jul 2004, 16:15:53 UTC

I have four machines running the new BOINC client (3.20, on Mac OS X 10.3). Looking through the logs, all appear to be running normally, and all have returned results as they've been running for several days now. However, all the credit is being assigned to the first computer in the list when I "View computers"; the rest show zero credit. Is this a reporting problem on the web site, or is there a problem with the machines showing zero credit?

ID: 9395 · Report as offensive
Bill Barto

Send message
Joined: 28 Jun 99
Posts: 864
Credit: 36,590,951
RAC: 17,969
United States
Message 9397 - Posted: 18 Jul 2004, 16:22:30 UTC

It can take up to a week before credits start showing up. All you can do right now is just continue submitting results. Each result you submit must be verified by two other computers before credits are assigned.

ID: 9397 · Report as offensive

Questions and Answers : Getting started : All credit going to one machine in "View computers"


 
©2016 University of California
 
SETI@home and Astropulse are funded by grants from the National Science Foundation, NASA, and donations from SETI@home volunteers. AstroPulse is funded in part by the NSF through grant AST-0307956.