Questions and Answers : GPU applications


log in

Advanced search
Questions and Answers : GPU applications

Previous · 1 . . . 14 · 15 · 16 · 17 · 18 · 19 · 20 . . . 21 · Next
Threads Posts Author Views Last post
lockedCuda and Astropulse re-process behaviour
5 Profile Grady 3439 27 Feb 2009
lockedCUDA not uploading finished WUs
3 jokey 2771 27 Feb 2009
lockedPositive Feedback on 6.08 on Boinc 6.4.6 x64
2 Profile Pudding 2753 26 Feb 2009
lockedCUDA Related Problem
3 BattleShip Ron 2862 25 Feb 2009
locked6.6.9 Still no good master-slave GPU init
1 Profile startrekforever 2112 24 Feb 2009
lockedVideo draw slow with Cuda
4 javamann 3396 22 Feb 2009
lockedCUDA slows desktop down
6 nurbs999 3698 21 Feb 2009
lockedCUDA crunching slower now?
22 Profile Mark Peters 10017 21 Feb 2009
lockedSETI CUDA, only one work unit at the time
5 Profile Karl Viklund 3846 21 Feb 2009
lockedCuda and SLI
10 NuclearRage 13756 21 Feb 2009
lockedCUDA and '.03' processors
18 Kaylie 6082 20 Feb 2009
lockederror reporting on consistant compute errors
4 QUASAR 3345 19 Feb 2009
lockedUnknown CUDA error
12 Tuc 10464 19 Feb 2009
lockedCUDA error when interrupted boinc screensaver startup
5 Donald Alan Morrison 2781 19 Feb 2009
lockedFast task switching
11 Grenadier 4429 19 Feb 2009
lockedwhich pc should i use with my CUDA?
10 Mudbankkeith 4057 18 Feb 2009
lockedCUDA version not exactly working
2 Frozilla 2753 18 Feb 2009
lockedWork units not starting
11 Mr. Theta 7018 17 Feb 2009
lockedDid not think this was possible?
1 Profile BigWaveSurfer 2436 17 Feb 2009
lockedMacbook incorrectly reporting graphics memory size
4 Cj Biro 3471 17 Feb 2009
lockedWill 8400M GS work?
4 Quacky 5069 17 Feb 2009
lockedCUDA + Optimized Astropulse E6500
6 Profile TOM 6305 16 Feb 2009
lockedClaimed vs Granted Credit different with CUDA ?
4 Profile BigWaveSurfer 3135 15 Feb 2009
lockedNo CUDA devices found
10 Profile andy_3_913 9262 15 Feb 2009
lockedCUDA question
14 lynxtra 4968 14 Feb 2009
lockedBOINC V6.4.5 questions
4 Profile Dirk Sadowski 2703 14 Feb 2009
lockedProblem with new pc........
14 Nikos Paschalis 3100 12 Feb 2009
lockedCUDA Working, but now only 6.03 WUs and no AP
8 The Vampire Lestat 4000 12 Feb 2009
lockedATI4870x2 sapphyre
6 woodooboo 3852 11 Feb 2009
lockedCUDA on 9800GT hitting 84C
17 malignantpoodle 8781 11 Feb 2009
lockedBoinc/Seti-Cuda and explorer.exe choke the system...
4 Profile noquarter 4068 11 Feb 2009
lockedUpdate needed to FAQ's ?
1 Profile BigWaveSurfer 2442 11 Feb 2009
lockedCuda+NonCuda USED to run together
5 Tuc 3073 11 Feb 2009
locked6.4.5 No CUDA devices found when using more than 1 graphic card
9 Profile startrekforever 4156 10 Feb 2009
lockedNVIDIA 9400 GT not recognized as a CUDA device
3 Bitter 4061 9 Feb 2009
locked*CUDA and BSOD? *DirectX requiered?
8 Profile Dirk Sadowski 7982 9 Feb 2009
lockedIs this an error?
4 Profile BigWaveSurfer 2793 8 Feb 2009
lockedStop BOINC using your GPU
4 GeneralDuke 6136 8 Feb 2009
lockedIt is finally working.....so far......
6 Profile BigWaveSurfer 3183 7 Feb 2009
lockedCUDA stopped, now only CPU crunching
23 malignantpoodle 6473 7 Feb 2009
lockedCPU and GPU working together by default
18 malignantpoodle 6887 7 Feb 2009
lockedDo I have to detach / atach to get CUDA units?
2 Profile BigWaveSurfer 2963 6 Feb 2009
lockedMinimum Requirements for Cuda?
9 Profile Bruce 10602 5 Feb 2009
lockedVLARs fixed with CUDA, but having performance issues
3 Profile Borgholio 4672 4 Feb 2009
lockedAstropulse 5.00 work unit
2 Profile finalpsychosis 3004 4 Feb 2009
lockedHow to use the 3d screensaver?
4 Owner 3360 4 Feb 2009
lockedCUDA Wont Work and nothing I have read makes it work!
8 Profile Ketobbey 5976 4 Feb 2009
lockedUsing one card in a two card setup
8 malignantpoodle 3522 4 Feb 2009
lockedStill getting only CUDA
6 Gary 3242 4 Feb 2009
lockedbuild CUDA monster advice
4 VanHalen 4589 4 Feb 2009

Previous · 1 . . . 14 · 15 · 16 · 17 · 18 · 19 · 20 . . . 21 · Next

This message board is available as an RSS feed

Copyright © 2016 University of California