Questions and Answers : GPU applications


log in

Advanced search
Questions and Answers : GPU applications

Previous · 1 · 2 · 3 · 4 · 5 · 6 · 7 . . . 21 · Next
Threads Posts Author Views Last post
lockedAbnormal behaviour of the GPU tasks
7 TDK 2645 17 Mar 2014
lockedGPU problem w/ Radeon HD6310
20 Matthias K. Smith 7578 15 Mar 2014
lockedFPGA/DSP for @ Home ??
2 Dan 754 15 Mar 2014
lockedUbuntu Server 12.04.4 - Use GPU to chrunch data
5 DanHansen@Denmark 3750 13 Mar 2014
lockedAnonymous Platform NVidia vs CUDA50
4 WB 1506 9 Mar 2014
lockedHow do I disable GPUs on one of my computers
2 LMacNeill 966 5 Mar 2014
lockedweird error on GPU job - looks like result was too long but says aborted
2 David Ball 823 3 Mar 2014
lockedAstroPulse v6 6.01 "running High Priority"
11 Profile D. Daniel 2452 25 Feb 2014
lockedCUDA is "Completed and validated" - Others are "Completed, waiting for validation"!
5 DanHansen@Denmark 1431 23 Feb 2014
lockedATI Radeon X1650se --> Will this card work in BOINC/Ubuntu Linux (GPU)???
16 DanHansen@Denmark 5415 19 Feb 2014
lockedapt-get install boinc-client or boinc repository - when Nvidia driver problems?
11 DanHansen@Denmark 3636 17 Feb 2014
lockedIntel i5 processors/MSI GeForce GT610 2Gb/Linux 12.04.2 - Needs help installing linux driver
14 DanHansen@Denmark 5218 17 Feb 2014
lockedUbuntu Server 12.04.4 64bit - LM-sensors & temp control of GT610 v. Nvidia driver
1 DanHansen@Denmark 1310 17 Feb 2014
lockedCUDA Task still running in after being suspended
2 Pliqui 926 16 Feb 2014
lockedAlienware laptop with two gpu's - can I use both?
3 jason.warren_WA2LJW 1687 15 Feb 2014
lockedValue for GPU calculations
2 jedion 871 14 Feb 2014
lockedGPU --> Maximum CPU % for graphics: 20 ???
3 DanHansen@Denmark 1640 12 Feb 2014
lockedWhen Litecoin difficulty becomes too high....
2 staffnsnake 1554 9 Jan 2014
locked2nd GPU not seen (revisited)
8 Profile jay_e 3063 3 Jan 2014
lockedWill my old GPUs work?
3 Profile TheInternal 1436 28 Dec 2013
lockedAnonymous Platform (ATI- GPU) ???
3 Profile Wes Kay 1081 26 Dec 2013
lockedAfter 7 days of GPU crunching AMD driver crashes...
9 Dave 3958 22 Dec 2013
lockedNo AP opencl_ati_100 since 26 Nov
1 Keith J. LaGue 867 21 Dec 2013
lockedGPU No Longer Receiving Work.
13 Frank 4303 16 Dec 2013
lockedBSOD 0x000000EA infinite loop nv4_disp
2 akropol 2310 5 Dec 2013
lockedamd driver failed and recovered
2 Profile Rafyel 1187 20 Nov 2013
lockedOpen CL ...... WTF
4 Profile Virtual Boss* 1468 12 Nov 2013
lockedWin7 and seti@home v7 ugrade now GPU not detected
10 Profile William B. Walters 3914 12 Sep 2013
lockedChanged to 5870 from an old Nvidia. BOINC recognizes but doesn't use the GPU
10 Riversight 2492 8 Sep 2013
lockedGeForce 470 showing up as "No usable GPUs found" in log?
3 Jordan 1457 31 Aug 2013
locked650ti not being used but 660 is on linux seti@home
4 stephen voss 1651 31 Aug 2013
locked7970 how many WUs most efficient? + While running seti artifacts in firefox
14 Dave 4914 31 Aug 2013
lockedNew version not running GPU??
14 Profile Scott W. Arnold 4211 24 Aug 2013
lockedwhats happened to all the AP work units
3 triplemmm 1250 9 Aug 2013
lockedNew PC build
5 PKnowles 1935 4 Aug 2013
lockedGeforce GT630
17 Carlos Sierralta 5468 31 Jul 2013
locked2 gpu's
6 BlackDeath 2222 28 Jul 2013
lockedion 2 problems
7 BlackDeath 1674 27 Jul 2013
lockedLuantic settigs
3 Peter Sprogis 1450 24 Jul 2013
lockedEVGA GeForce GT 610 2GB DDR3 but missing CUDA - any help?
23 Darrell WilcoxProject Donor 10852 20 Jul 2013
lockedApp_info.xml GPU run times too long 107 hours actual time 22,42 minutes AMD and Nvidia
5 StitchExperimen 1703 17 Jul 2013
lockedBoinc V7.0.64 Bug?
17 Price Family - Brighton 5621 17 Jul 2013
lockedNeed app_info.xml for HD 7950 and 660 Ti for Wow! race.
2 StitchExperimen 1001 16 Jul 2013
lockedUpdated my optimized app now all gpu wu's are "Validation inconclusive" then "Invalid"
3 Profile DufmanProject Donor 1537 8 Jul 2013
lockedgt 430
3 Profile T. Moe 1166 8 Jul 2013
lockedNo Usable GPU Found
8 Profile Randal A. Stewart 4193 7 Jul 2013
lockedNVIDIA driver, the newest version, dose not work
5 KAZU 2228 30 Jun 2013
lockedChecked threads for what may be old prob Nvidia 460 'no signal'.
2 Profile The Jones family 1061 23 Jun 2013
lockedSchedular wait: Cuda runtime, memory related failure, threadsafe temporary exit.
4 Profile Dorsai 2692 23 Jun 2013
lockedWhat have I done now...no more Cuda jobs running
4 Jon Rook 1490 20 Jun 2013

Previous · 1 · 2 · 3 · 4 · 5 · 6 · 7 . . . 21 · Next

This message board is available as an RSS feed

Copyright © 2016 University of California